<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>BOMBĂ! Comisia Europeană: Nu v-am cerut să închideți termocentrale! | Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://gorjeanul.ro/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://gorjeanul.ro/wp-content/uploads/2022/05/CEO-sediul-sigla-tg-jiu-1.jpg" /><link rel="icon" type="image/png" href="https://www.gorjeanul.ro/wp-content/uploads/2018/11/icon-240x240.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro &raquo; Flux" href="https://gorjeanul.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro &raquo; Flux comentarii" href="https://gorjeanul.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro &raquo; BOMBĂ! Comisia Europeană: Nu v-am cerut să închideți termocentrale!" href="https://gorjeanul.ro/bomba-comisia-europeana-nu-v-am-cerut-sa-inchideti-termocentrale/feed/" />
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://gorjeanul.ro/wp-includes/css/dist/block-library/style.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://gorjeanul.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://gorjeanul.ro/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-public.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://gorjeanul.ro/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-gdpr.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://gorjeanul.ro/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://gorjeanul.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://gorjeanul.ro/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://gorjeanul.ro/wp-includes/js/jquery/jquery.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/gorjeanul.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-content/plugins/cookie-law-info/legacy/public/js/cookie-law-info-public.js?ver=3.0.5' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0' id='tp-tools-js'></script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.1' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://gorjeanul.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://gorjeanul.ro/wp-json/wp/v2/posts/298881" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gorjeanul.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gorjeanul.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel="canonical" href="https://gorjeanul.ro/bomba-comisia-europeana-nu-v-am-cerut-sa-inchideti-termocentrale/" />
<link rel='shortlink' href='https://gorjeanul.ro/?p=298881' />
<link rel="alternate" type="application/json+oembed" href="https://gorjeanul.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgorjeanul.ro%2Fbomba-comisia-europeana-nu-v-am-cerut-sa-inchideti-termocentrale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gorjeanul.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgorjeanul.ro%2Fbomba-comisia-europeana-nu-v-am-cerut-sa-inchideti-termocentrale%2F&#038;format=xml" />
<style>
		#category-posts-5-internal ul {padding: 0;}
#category-posts-5-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-5-internal .cat-post-author {margin-bottom: 0;}
#category-posts-5-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-5-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-5-internal .cat-post-excerpt-more {display: inline-block;}
#category-posts-5-internal .cat-post-item {list-style: none; margin: 3px 0 10px; padding: 3px 0;}
#category-posts-5-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-5-internal [class*=cat-post-tax] {font-size: 0.85em;}
#category-posts-5-internal [class*=cat-post-tax] * {display:inline-block;}
#category-posts-5-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-5-internal .cat-post-item .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-5-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-5-internal .cat-post-thumbnail {display:block; float:left; margin:5px 10px 5px 0;}
#category-posts-5-internal .cat-post-crop {overflow:hidden;display:block;}
#category-posts-5-internal p {margin:5px 0 0 0}
#category-posts-5-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-5-internal .dashicons {vertical-align:middle;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {height: 60px;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {width: 100px;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-5-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-5-internal .cat-post-item img {margin: initial;}
#category-posts-5-internal .cat-post-scale img {margin: initial; padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-5-internal .cat-post-scale:hover img {-webkit-transform: scale(1.1, 1.1); -ms-transform: scale(1.1, 1.1); transform: scale(1.1, 1.1);}
</style>
		    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '7720422053'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://gorjeanul.ro/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This site is patched which an important unfixed problem since WordPress 2.5+ -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://gorjeanul.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 6.2.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2854491-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2854491-1');
</script><link rel="icon" href="https://gorjeanul.ro/wp-content/uploads/2017/10/cropped-gorjeanul_logo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://gorjeanul.ro/wp-content/uploads/2017/10/cropped-gorjeanul_logo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gorjeanul.ro/wp-content/uploads/2017/10/cropped-gorjeanul_logo-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://gorjeanul.ro/wp-content/uploads/2017/10/cropped-gorjeanul_logo-1-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-298881 single-format-standard bomba-comisia-europeana-nu-v-am-cerut-sa-inchideti-termocentrale global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gorjeanul/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-MNIz8XL0tYzgx1chmKCPQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-171715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-171715"><a href="https://gorjeanul.ro/">Home</a></li>
<li id="menu-item-171716" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-171716"><a href="https://gorjeanul.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://gorjeanul.ro/category/actualitate/pulsul-zilei/">Pulsul Zilei</a></li>
	<li class="menu-item-0"><a href="https://gorjeanul.ro/category/actualitate/sanatate-2/">Sanatate</a></li>
	<li id="menu-item-171717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171717"><a href="https://gorjeanul.ro/category/actualitate/pulsul-zilei/">Pulsul Zilei</a></li>
	<li id="menu-item-171718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171718"><a href="https://gorjeanul.ro/category/actualitate/sanatate-2/">Sanatate</a></li>
</ul>
</li>
<li id="menu-item-171719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-171719"><a href="https://gorjeanul.ro/category/investigatii/">Investigatii<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://gorjeanul.ro/category/investigatii/realitatea-gorjeana/">Realitatea Gorjeana</a></li>
	<li id="menu-item-171720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171720"><a href="https://gorjeanul.ro/category/investigatii/realitatea-gorjeana/">Realitatea Gorjeana</a></li>
</ul>
</li>
<li id="menu-item-171721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171721"><a href="https://gorjeanul.ro/category/politic/">Politic</a></li>
<li id="menu-item-171722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171722"><a href="https://gorjeanul.ro/category/economie-2/">Economie</a></li>
<li id="menu-item-171723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-171723"><a href="https://gorjeanul.ro/category/cultura-2/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://gorjeanul.ro/category/cultura-2/societate/">Societate</a></li>
	<li id="menu-item-171724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171724"><a href="https://gorjeanul.ro/category/cultura-2/societate/">Societate</a></li>
</ul>
</li>
<li id="menu-item-171725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171725"><a href="https://gorjeanul.ro/category/sport-2/">Sport</a></li>
<li id="menu-item-181713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181713"><a href="https://gorjeanul.ro/contact/">Contact</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://gorjeanul.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 4
-->


<div class="td-header-wrap td-header-style-4 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">8.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Târgu Jiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                joi, noiembrie 10, 2022
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-header-container td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_636c78b9b75e8_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_636c78b9b75e8_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_636c78b9b75e8_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2020 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2020, MASTER: winmedia_ro.Gorjeanul.All Site */
ado.master({id: 'nEY1qAC_3WD1i.obdMWD9_CVU3L.PHIlsz_JLNaFhYj.w7', server: 'ro.adocean.pl' });
</script>

<div id="adoceanrotceslrgskf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, winmedia_ro.Gorjeanul.All Site.Billboard */
ado.slave('adoceanrotceslrgskf', {myMaster: 'nEY1qAC_3WD1i.obdMWD9_CVU3L.PHIlsz_JLNaFhYj.w7' });
</script>

<div id="adoceanroqdlipoqgee"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, winmedia_ro.Gorjeanul.All Site.Non_Standard */
ado.slave('adoceanroqdlipoqgee', {myMaster: 'nEY1qAC_3WD1i.obdMWD9_CVU3L.PHIlsz_JLNaFhYj.w7' });
</script></div>
</div>                </div>
            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://gorjeanul.ro/">
			<img class="td-retina-data" data-retina="https://www.gorjeanul.ro/wp-content/uploads/2018/09/logo-alb-320x100.png" src="https://www.gorjeanul.ro/wp-content/uploads/2018/09/logo-alb-320x100.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://gorjeanul.ro/">
			<img class="td-retina-data" data-retina="https://www.gorjeanul.ro/wp-content/uploads/2018/09/logo-alb-320x100.png" src="https://www.gorjeanul.ro/wp-content/uploads/2018/09/logo-alb-320x100.png" alt=""/>
			<span class="td-visual-hidden">Ştiri locale de ultima ora, stiri video &#8211; Ştiri Gorjeanul.ro</span>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-171715"><a href="https://gorjeanul.ro/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-171716"><a href="https://gorjeanul.ro/category/actualitate/">Actualitate</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_636c78b9b864c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_636c78b9b864c" ><script>var block_td_uid_2_636c78b9b864c = new tdBlock();
block_td_uid_2_636c78b9b864c.id = "td_uid_2_636c78b9b864c";
block_td_uid_2_636c78b9b864c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2576","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_636c78b9b864c_rand","tdc_css_class":"td_uid_2_636c78b9b864c_rand","tdc_css_class_style":"td_uid_2_636c78b9b864c_rand_style"}';
block_td_uid_2_636c78b9b864c.td_column_number = "3";
block_td_uid_2_636c78b9b864c.block_type = "td_block_mega_menu";
block_td_uid_2_636c78b9b864c.post_count = "4";
block_td_uid_2_636c78b9b864c.found_posts = "32373";
block_td_uid_2_636c78b9b864c.header_color = "";
block_td_uid_2_636c78b9b864c.ajax_pagination_infinite_stop = "";
block_td_uid_2_636c78b9b864c.max_num_pages = "8094";
tdBlocksArray.push(block_td_uid_2_636c78b9b864c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_636c78b9b864c" id="td_uid_3_636c78b9b9b75" data-td_block_id="td_uid_2_636c78b9b864c" data-td_filter_value="" href="https://gorjeanul.ro/category/actualitate/">Toate</a><a class="mega-menu-sub-cat-td_uid_2_636c78b9b864c"  id="td_uid_4_636c78b9b9c11" data-td_block_id="td_uid_2_636c78b9b864c" data-td_filter_value="2580" href="https://gorjeanul.ro/category/actualitate/pulsul-zilei/">Pulsul Zilei</a><a class="mega-menu-sub-cat-td_uid_2_636c78b9b864c"  id="td_uid_5_636c78b9b9cb3" data-td_block_id="td_uid_2_636c78b9b864c" data-td_filter_value="2581" href="https://gorjeanul.ro/category/actualitate/sanatate-2/">Sanatate</a></div></div><div id=td_uid_2_636c78b9b864c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/video-salariati-ai-primariei-bumbesti-jiu-arunca-deseuri-cu-traker-ele-intr-o-groapa-improvizata-gunoaiele-astupate-cu-buldoexcavatorul-institutiei/" rel="bookmark" class="td-image-wrap" title="VIDEO: Salariați ai Primăriei Bumbești-Jiu aruncă deșeuri, cu traker-ele, într-o groapă improvizată! Gunoaiele, astupate cu buldoexcavatorul instituției"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="VIDEO: Salariați ai Primăriei Bumbești-Jiu aruncă deșeuri, cu traker-ele, într-o groapă improvizată! Gunoaiele, astupate cu buldoexcavatorul instituției" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/11/314986793_669664048128208_3405217975708713913_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/video-salariati-ai-primariei-bumbesti-jiu-arunca-deseuri-cu-traker-ele-intr-o-groapa-improvizata-gunoaiele-astupate-cu-buldoexcavatorul-institutiei/" rel="bookmark" title="VIDEO: Salariați ai Primăriei Bumbești-Jiu aruncă deșeuri, cu traker-ele, într-o groapă improvizată! Gunoaiele, astupate cu buldoexcavatorul instituției">VIDEO: Salariați ai Primăriei Bumbești-Jiu aruncă deșeuri, cu traker-ele, într-o groapă&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/bomba-comisia-europeana-nu-v-am-cerut-sa-inchideti-termocentrale/" rel="bookmark" class="td-image-wrap" title="BOMBĂ! Comisia Europeană: Nu v-am cerut să închideți termocentrale!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="BOMBĂ! Comisia Europeană: Nu v-am cerut să închideți termocentrale!" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/05/CEO-sediul-sigla-tg-jiu-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/bomba-comisia-europeana-nu-v-am-cerut-sa-inchideti-termocentrale/" rel="bookmark" title="BOMBĂ! Comisia Europeană: Nu v-am cerut să închideți termocentrale!">BOMBĂ! Comisia Europeană: Nu v-am cerut să închideți termocentrale!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/parada-toamnei-la-constantin-savoiu/" rel="bookmark" class="td-image-wrap" title="Parada toamnei la „Constantin Săvoiu”!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Parada toamnei la „Constantin Săvoiu”!" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/11/IMG_2146-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/parada-toamnei-la-constantin-savoiu/" rel="bookmark" title="Parada toamnei la „Constantin Săvoiu”!">Parada toamnei la „Constantin Săvoiu”!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/face-puscarie-pentru-ca-a-condus-fara-permis/" rel="bookmark" class="td-image-wrap" title="Face pușcărie pentru că a condus fără permis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Face pușcărie pentru că a condus fără permis" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2021/10/politie-amen-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/face-puscarie-pentru-ca-a-condus-fara-permis/" rel="bookmark" title="Face pușcărie pentru că a condus fără permis">Face pușcărie pentru că a condus fără permis</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_636c78b9b864c" data-td_block_id="td_uid_2_636c78b9b864c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_636c78b9b864c" data-td_block_id="td_uid_2_636c78b9b864c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171717"><a href="https://gorjeanul.ro/category/actualitate/pulsul-zilei/">Pulsul Zilei</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171718"><a href="https://gorjeanul.ro/category/actualitate/sanatate-2/">Sanatate</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-171719"><a href="https://gorjeanul.ro/category/investigatii/">Investigatii</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_636c78b9bbf77_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_636c78b9bbf77" ><script>var block_td_uid_6_636c78b9bbf77 = new tdBlock();
block_td_uid_6_636c78b9bbf77.id = "td_uid_6_636c78b9bbf77";
block_td_uid_6_636c78b9bbf77.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2589","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_636c78b9bbf77_rand","tdc_css_class":"td_uid_6_636c78b9bbf77_rand","tdc_css_class_style":"td_uid_6_636c78b9bbf77_rand_style"}';
block_td_uid_6_636c78b9bbf77.td_column_number = "3";
block_td_uid_6_636c78b9bbf77.block_type = "td_block_mega_menu";
block_td_uid_6_636c78b9bbf77.post_count = "4";
block_td_uid_6_636c78b9bbf77.found_posts = "18841";
block_td_uid_6_636c78b9bbf77.header_color = "";
block_td_uid_6_636c78b9bbf77.ajax_pagination_infinite_stop = "";
block_td_uid_6_636c78b9bbf77.max_num_pages = "4711";
tdBlocksArray.push(block_td_uid_6_636c78b9bbf77);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_636c78b9bbf77" id="td_uid_7_636c78b9bd791" data-td_block_id="td_uid_6_636c78b9bbf77" data-td_filter_value="" href="https://gorjeanul.ro/category/investigatii/">Toate</a><a class="mega-menu-sub-cat-td_uid_6_636c78b9bbf77"  id="td_uid_8_636c78b9bd82a" data-td_block_id="td_uid_6_636c78b9bbf77" data-td_filter_value="2578" href="https://gorjeanul.ro/category/investigatii/realitatea-gorjeana/">Realitatea Gorjeana</a></div></div><div id=td_uid_6_636c78b9bbf77 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/andrei-corobea-birceanu-se-reintoarce-in-orasul-natal-pentru-a-le-vorbi-liceenilor-despre-cariera-si-succes/" rel="bookmark" class="td-image-wrap" title="Andrei Corobea-Birceanu se reîntoarce în orașul natal pentru a le vorbi liceenilor despre carieră și succes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Andrei Corobea-Birceanu se reîntoarce în orașul natal pentru a le vorbi liceenilor despre carieră și succes" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/11/afis-Corobea-Andrei-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/investigatii/realitatea-gorjeana/" class="td-post-category">Realitatea Gorjeana</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/andrei-corobea-birceanu-se-reintoarce-in-orasul-natal-pentru-a-le-vorbi-liceenilor-despre-cariera-si-succes/" rel="bookmark" title="Andrei Corobea-Birceanu se reîntoarce în orașul natal pentru a le vorbi liceenilor despre carieră și succes">Andrei Corobea-Birceanu se reîntoarce în orașul natal pentru a le vorbi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/cadre-didactice-de-la-scolile-din-berlesti-si-vladimir-participante-la-schimburi-de-experienta-in-turcia/" rel="bookmark" class="td-image-wrap" title="Cadre didactice de la școlile din Berlești și Vladimir, participante la schimburi de experiență în Turcia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Cadre didactice de la școlile din Berlești și Vladimir, participante la schimburi de experiență în Turcia" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/11/cadre-didactice-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/investigatii/realitatea-gorjeana/" class="td-post-category">Realitatea Gorjeana</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/cadre-didactice-de-la-scolile-din-berlesti-si-vladimir-participante-la-schimburi-de-experienta-in-turcia/" rel="bookmark" title="Cadre didactice de la școlile din Berlești și Vladimir, participante la schimburi de experiență în Turcia">Cadre didactice de la școlile din Berlești și Vladimir, participante la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/prima-mobilitate-din-cadrul-proiectului-erasmus-diferiti-dar-totusi-uniti-derulat-de-scoala-gimnaziala-dragutesti/" rel="bookmark" class="td-image-wrap" title="Prima mobilitate din cadrul proiectului Erasmus+, ,,Diferiți, dar totuși uniți!”, derulat de Școala Gimnazială Drăguțești"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Prima mobilitate din cadrul proiectului Erasmus+, ,,Diferiți, dar totuși uniți!”, derulat de Școala Gimnazială Drăguțești" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/11/314451537_562588212295936_3953735293799647118_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/investigatii/realitatea-gorjeana/" class="td-post-category">Realitatea Gorjeana</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/prima-mobilitate-din-cadrul-proiectului-erasmus-diferiti-dar-totusi-uniti-derulat-de-scoala-gimnaziala-dragutesti/" rel="bookmark" title="Prima mobilitate din cadrul proiectului Erasmus+, ,,Diferiți, dar totuși uniți!”, derulat de Școala Gimnazială Drăguțești">Prima mobilitate din cadrul proiectului Erasmus+, ,,Diferiți, dar totuși uniți!”, derulat&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/schimb-de-experienta-internationala-al-profesorilor-de-la-colegiul-national-tudor-vladimirescu-targu-jiu/" rel="bookmark" class="td-image-wrap" title="Schimb de experiență internațională al profesorilor de la Colegiul Național ,,Tudor Vladimirescu”, Târgu-Jiu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Schimb de experiență internațională al profesorilor de la Colegiul Național ,,Tudor Vladimirescu”, Târgu-Jiu" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/11/Manisa-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/investigatii/realitatea-gorjeana/" class="td-post-category">Realitatea Gorjeana</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/schimb-de-experienta-internationala-al-profesorilor-de-la-colegiul-national-tudor-vladimirescu-targu-jiu/" rel="bookmark" title="Schimb de experiență internațională al profesorilor de la Colegiul Național ,,Tudor Vladimirescu”, Târgu-Jiu">Schimb de experiență internațională al profesorilor de la Colegiul Național ,,Tudor&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_636c78b9bbf77" data-td_block_id="td_uid_6_636c78b9bbf77"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_636c78b9bbf77" data-td_block_id="td_uid_6_636c78b9bbf77"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171720"><a href="https://gorjeanul.ro/category/investigatii/realitatea-gorjeana/">Realitatea Gorjeana</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171721"><a href="https://gorjeanul.ro/category/politic/">Politic</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_636c78b9bfb8f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_636c78b9bfb8f" ><script>var block_td_uid_9_636c78b9bfb8f = new tdBlock();
block_td_uid_9_636c78b9bfb8f.id = "td_uid_9_636c78b9bfb8f";
block_td_uid_9_636c78b9bfb8f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2586","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_636c78b9bfb8f_rand","tdc_css_class":"td_uid_9_636c78b9bfb8f_rand","tdc_css_class_style":"td_uid_9_636c78b9bfb8f_rand_style"}';
block_td_uid_9_636c78b9bfb8f.td_column_number = "3";
block_td_uid_9_636c78b9bfb8f.block_type = "td_block_mega_menu";
block_td_uid_9_636c78b9bfb8f.post_count = "5";
block_td_uid_9_636c78b9bfb8f.found_posts = "3926";
block_td_uid_9_636c78b9bfb8f.header_color = "";
block_td_uid_9_636c78b9bfb8f.ajax_pagination_infinite_stop = "";
block_td_uid_9_636c78b9bfb8f.max_num_pages = "786";
tdBlocksArray.push(block_td_uid_9_636c78b9bfb8f);
</script><div id=td_uid_9_636c78b9bfb8f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/conferinta-onu-privind-schimbarile-climatice-cop27-6-18-noiembrie-2022-sharm-el-sheik-egipt/" rel="bookmark" class="td-image-wrap" title="CONFERINȚA ONU PRIVIND SCHIMBĂRILE CLIMATICE COP27 &#8211; 6-18 noiembrie 2022  Sharm el Sheik, Egipt"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="CONFERINȚA ONU PRIVIND SCHIMBĂRILE CLIMATICE COP27 &#8211; 6-18 noiembrie 2022  Sharm el Sheik, Egipt" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/11/cop-27-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/comisia-europeana/" class="td-post-category">Comisia Europeană</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/conferinta-onu-privind-schimbarile-climatice-cop27-6-18-noiembrie-2022-sharm-el-sheik-egipt/" rel="bookmark" title="CONFERINȚA ONU PRIVIND SCHIMBĂRILE CLIMATICE COP27 &#8211; 6-18 noiembrie 2022  Sharm el Sheik, Egipt">CONFERINȚA ONU PRIVIND SCHIMBĂRILE CLIMATICE COP27 &#8211; 6-18 noiembrie 2022 &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/secretar-de-stat-in-ministerul-energiei-inchiderea-grupurilor-de-la-turceni-si-rovinari-va-duce-la-un-import-de-energie-de-10-twh/" rel="bookmark" class="td-image-wrap" title="Secretar de stat în Ministerul Energiei: Închiderea grupurilor de la Turceni și Rovinari va duce la un import de energie de 10 TWh!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Secretar de stat în Ministerul Energiei: Închiderea grupurilor de la Turceni și Rovinari va duce la un import de energie de 10 TWh!" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/11/274323394_1291414568037575_5656609131592524115_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/politic/" class="td-post-category">Politic</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/secretar-de-stat-in-ministerul-energiei-inchiderea-grupurilor-de-la-turceni-si-rovinari-va-duce-la-un-import-de-energie-de-10-twh/" rel="bookmark" title="Secretar de stat în Ministerul Energiei: Închiderea grupurilor de la Turceni și Rovinari va duce la un import de energie de 10 TWh!">Secretar de stat în Ministerul Energiei: Închiderea grupurilor de la Turceni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/oprea-liderul-unpr-la-prima-vizita-in-gorj-dupa-pandemie/" rel="bookmark" class="td-image-wrap" title="Oprea, liderul UNPR, la prima vizită în Gorj, după pandemie"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Oprea, liderul UNPR, la prima vizită în Gorj, după pandemie" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/11/314395110_420343650295832_7737075230276455565_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/politic/" class="td-post-category">Politic</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/oprea-liderul-unpr-la-prima-vizita-in-gorj-dupa-pandemie/" rel="bookmark" title="Oprea, liderul UNPR, la prima vizită în Gorj, după pandemie">Oprea, liderul UNPR, la prima vizită în Gorj, după pandemie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/miruta-nu-sunt-interesati-de-hidrocentrale/" rel="bookmark" class="td-image-wrap" title="Miruță – „Nu sunt interesați de hidrocentrale”!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Miruță – „Nu sunt interesați de hidrocentrale”!" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/11/Radu-Miruta-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/politic/" class="td-post-category">Politic</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/miruta-nu-sunt-interesati-de-hidrocentrale/" rel="bookmark" title="Miruță – „Nu sunt interesați de hidrocentrale”!">Miruță – „Nu sunt interesați de hidrocentrale”!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/o-iarna-a-solidaritatii-propunerile-ppe-pentru-a-asigura-securitatea-alimentara/" rel="bookmark" class="td-image-wrap" title="O iarnă a solidarității &#8211; Propunerile PPE pentru a asigura securitatea alimentară"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="O iarnă a solidarității &#8211; Propunerile PPE pentru a asigura securitatea alimentară" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/10/logogroup_RO_full-color-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/comisia-europeana/" class="td-post-category">Comisia Europeană</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/o-iarna-a-solidaritatii-propunerile-ppe-pentru-a-asigura-securitatea-alimentara/" rel="bookmark" title="O iarnă a solidarității &#8211; Propunerile PPE pentru a asigura securitatea alimentară">O iarnă a solidarității &#8211; Propunerile PPE pentru a asigura securitatea&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_636c78b9bfb8f" data-td_block_id="td_uid_9_636c78b9bfb8f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_636c78b9bfb8f" data-td_block_id="td_uid_9_636c78b9bfb8f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171722"><a href="https://gorjeanul.ro/category/economie-2/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_636c78b9c4148_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_636c78b9c4148" ><script>var block_td_uid_10_636c78b9c4148 = new tdBlock();
block_td_uid_10_636c78b9c4148.id = "td_uid_10_636c78b9c4148";
block_td_uid_10_636c78b9c4148.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2577","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_636c78b9c4148_rand","tdc_css_class":"td_uid_10_636c78b9c4148_rand","tdc_css_class_style":"td_uid_10_636c78b9c4148_rand_style"}';
block_td_uid_10_636c78b9c4148.td_column_number = "3";
block_td_uid_10_636c78b9c4148.block_type = "td_block_mega_menu";
block_td_uid_10_636c78b9c4148.post_count = "5";
block_td_uid_10_636c78b9c4148.found_posts = "10951";
block_td_uid_10_636c78b9c4148.header_color = "";
block_td_uid_10_636c78b9c4148.ajax_pagination_infinite_stop = "";
block_td_uid_10_636c78b9c4148.max_num_pages = "2191";
tdBlocksArray.push(block_td_uid_10_636c78b9c4148);
</script><div id=td_uid_10_636c78b9c4148 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/agricultura-pe-intelesul-tuturor-infiintati-corect-plantatia-de-pomi-si-arbusti-fructiferi-2/" rel="bookmark" class="td-image-wrap" title="Agricultura pe înțelesul tuturor &#8211; Înființați corect plantația de pomi și arbuști fructiferi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Agricultura pe înțelesul tuturor &#8211; Înființați corect plantația de pomi și arbuști fructiferi" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/11/gropi-pomi-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/economie-2/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/agricultura-pe-intelesul-tuturor-infiintati-corect-plantatia-de-pomi-si-arbusti-fructiferi-2/" rel="bookmark" title="Agricultura pe înțelesul tuturor &#8211; Înființați corect plantația de pomi și arbuști fructiferi">Agricultura pe înțelesul tuturor &#8211; Înființați corect plantația de pomi și&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/amenzi-pentru-intarzieri-la-emiterea-facturilor-de-curent/" rel="bookmark" class="td-image-wrap" title="Amenzi pentru întârzieri la emiterea facturilor de curent"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Amenzi pentru întârzieri la emiterea facturilor de curent" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/09/furt-curent-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/economie-2/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/amenzi-pentru-intarzieri-la-emiterea-facturilor-de-curent/" rel="bookmark" title="Amenzi pentru întârzieri la emiterea facturilor de curent">Amenzi pentru întârzieri la emiterea facturilor de curent</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/gorjenii-nu-si-mai-cumpara-locuinte-prin-credit-2/" rel="bookmark" class="td-image-wrap" title="Gorjenii nu-și mai cumpără locuințe prin credit"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Gorjenii nu-și mai cumpără locuințe prin credit" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/11/blocuri-tg-jiu-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/economie-2/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/gorjenii-nu-si-mai-cumpara-locuinte-prin-credit-2/" rel="bookmark" title="Gorjenii nu-și mai cumpără locuințe prin credit">Gorjenii nu-și mai cumpără locuințe prin credit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/agricultura-pe-intelesul-tuturor-infiintati-corect-plantatia-de-pomi-si-arbusti-fructiferi/" rel="bookmark" class="td-image-wrap" title="Agricultura pe înțelesul tuturor &#8211; Înființați corect plantația de pomi și arbuști fructiferi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Agricultura pe înțelesul tuturor &#8211; Înființați corect plantația de pomi și arbuști fructiferi" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/11/plantare-pomi-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/economie-2/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/agricultura-pe-intelesul-tuturor-infiintati-corect-plantatia-de-pomi-si-arbusti-fructiferi/" rel="bookmark" title="Agricultura pe înțelesul tuturor &#8211; Înființați corect plantația de pomi și arbuști fructiferi">Agricultura pe înțelesul tuturor &#8211; Înființați corect plantația de pomi și&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/pensionarii-nu-se-inghesuie-la-tratament-in-noiembrie/" rel="bookmark" class="td-image-wrap" title="Pensionarii nu se înghesuie la tratament în noiembrie"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Pensionarii nu se înghesuie la tratament în noiembrie" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/11/statiunea-bala-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/economie-2/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/pensionarii-nu-se-inghesuie-la-tratament-in-noiembrie/" rel="bookmark" title="Pensionarii nu se înghesuie la tratament în noiembrie">Pensionarii nu se înghesuie la tratament în noiembrie</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_636c78b9c4148" data-td_block_id="td_uid_10_636c78b9c4148"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_636c78b9c4148" data-td_block_id="td_uid_10_636c78b9c4148"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-171723"><a href="https://gorjeanul.ro/category/cultura-2/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_636c78b9c8b5f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_636c78b9c8b5f" ><script>var block_td_uid_11_636c78b9c8b5f = new tdBlock();
block_td_uid_11_636c78b9c8b5f.id = "td_uid_11_636c78b9c8b5f";
block_td_uid_11_636c78b9c8b5f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2582","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_636c78b9c8b5f_rand","tdc_css_class":"td_uid_11_636c78b9c8b5f_rand","tdc_css_class_style":"td_uid_11_636c78b9c8b5f_rand_style"}';
block_td_uid_11_636c78b9c8b5f.td_column_number = "3";
block_td_uid_11_636c78b9c8b5f.block_type = "td_block_mega_menu";
block_td_uid_11_636c78b9c8b5f.post_count = "4";
block_td_uid_11_636c78b9c8b5f.found_posts = "16310";
block_td_uid_11_636c78b9c8b5f.header_color = "";
block_td_uid_11_636c78b9c8b5f.ajax_pagination_infinite_stop = "";
block_td_uid_11_636c78b9c8b5f.max_num_pages = "4078";
tdBlocksArray.push(block_td_uid_11_636c78b9c8b5f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_636c78b9c8b5f" id="td_uid_12_636c78b9ca760" data-td_block_id="td_uid_11_636c78b9c8b5f" data-td_filter_value="" href="https://gorjeanul.ro/category/cultura-2/">Toate</a><a class="mega-menu-sub-cat-td_uid_11_636c78b9c8b5f"  id="td_uid_13_636c78b9ca820" data-td_block_id="td_uid_11_636c78b9c8b5f" data-td_filter_value="2585" href="https://gorjeanul.ro/category/cultura-2/societate/">Societate</a></div></div><div id=td_uid_11_636c78b9c8b5f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/mitropolitul-olteniei-a-resfintit-biserica-din-parohia-turcenii-de-sus-gorj-ii-sa-ai-credinta-inseamna-sa-te-daruiesti-cu-totul-lui-dumnezeu-sa-scoti-din-tine-ceea-ce-este-gandirea-ta-si-sa-i/" rel="bookmark" class="td-image-wrap" title="Mitropolitul Olteniei a resfinţit Biserica din Parohia Turcenii de Sus, Gorj (II) &#8211; ,,Să ai credinţă înseamnă să te dăruieşti cu totul Lui  Dumnezeu, să scoţi din tine ceea ce este gândirea ta şi să-I dai lui Dumnezeu sufletul tău”!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mitropolitul Olteniei a resfinţit Biserica din Parohia Turcenii de Sus, Gorj (II) &#8211; ,,Să ai credinţă înseamnă să te dăruieşti cu totul Lui  Dumnezeu, să scoţi din tine ceea ce este gândirea ta şi să-I dai lui Dumnezeu sufletul tău”!" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/11/Tur-7-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/cultura-2/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/mitropolitul-olteniei-a-resfintit-biserica-din-parohia-turcenii-de-sus-gorj-ii-sa-ai-credinta-inseamna-sa-te-daruiesti-cu-totul-lui-dumnezeu-sa-scoti-din-tine-ceea-ce-este-gandirea-ta-si-sa-i/" rel="bookmark" title="Mitropolitul Olteniei a resfinţit Biserica din Parohia Turcenii de Sus, Gorj (II) &#8211; ,,Să ai credinţă înseamnă să te dăruieşti cu totul Lui  Dumnezeu, să scoţi din tine ceea ce este gândirea ta şi să-I dai lui Dumnezeu sufletul tău”!">Mitropolitul Olteniei a resfinţit Biserica din Parohia Turcenii de Sus, Gorj&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/colombo-e-nemuritor/" rel="bookmark" class="td-image-wrap" title=",,Colombo” e nemuritor"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title=",,Colombo” e nemuritor" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/11/Poza-1-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/cultura-2/societate/" class="td-post-category">Societate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/colombo-e-nemuritor/" rel="bookmark" title=",,Colombo” e nemuritor">,,Colombo” e nemuritor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/cum-s-au-schimbat-jocurile-de-noroc-in-ultimii-10-ani-in-romania/" rel="bookmark" class="td-image-wrap" title="Cum s-au schimbat jocurile de noroc în ultimii 10 ani în România"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Cum s-au schimbat jocurile de noroc în ultimii 10 ani în România" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/11/Img-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/cultura-2/societate/" class="td-post-category">Societate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/cum-s-au-schimbat-jocurile-de-noroc-in-ultimii-10-ani-in-romania/" rel="bookmark" title="Cum s-au schimbat jocurile de noroc în ultimii 10 ani în România">Cum s-au schimbat jocurile de noroc în ultimii 10 ani în&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/educatiasi-lectia-de-viata-asistam-la-un-cataclism-demografic-la-o-populatie-care-ajunge-la-nivelul-anilor-60-pe-o-suprafata-cat-a-marii-britanii-vom-ajunge-sa-fim-in-tara-cu/" rel="bookmark" class="td-image-wrap" title="Educaţia…şi Lecţia de viaţă! &#8211; ,,Asistăm la un cataclism demografic, la o populație care ajunge la nivelul anilor ‘60 pe o suprafață cât a Marii Britanii. Vom ajunge să fim în țara cu cea mai mică densitate a populației din Europa”!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Educaţia…şi Lecţia de viaţă! &#8211; ,,Asistăm la un cataclism demografic, la o populație care ajunge la nivelul anilor ‘60 pe o suprafață cât a Marii Britanii. Vom ajunge să fim în țara cu cea mai mică densitate a populației din Europa”!" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/11/1-Cartea-Depopularea..-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/cultura-2/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/educatiasi-lectia-de-viata-asistam-la-un-cataclism-demografic-la-o-populatie-care-ajunge-la-nivelul-anilor-60-pe-o-suprafata-cat-a-marii-britanii-vom-ajunge-sa-fim-in-tara-cu/" rel="bookmark" title="Educaţia…şi Lecţia de viaţă! &#8211; ,,Asistăm la un cataclism demografic, la o populație care ajunge la nivelul anilor ‘60 pe o suprafață cât a Marii Britanii. Vom ajunge să fim în țara cu cea mai mică densitate a populației din Europa”!">Educaţia…şi Lecţia de viaţă! &#8211; ,,Asistăm la un cataclism demografic, la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_636c78b9c8b5f" data-td_block_id="td_uid_11_636c78b9c8b5f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_636c78b9c8b5f" data-td_block_id="td_uid_11_636c78b9c8b5f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171724"><a href="https://gorjeanul.ro/category/cultura-2/societate/">Societate</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171725"><a href="https://gorjeanul.ro/category/sport-2/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_636c78b9cd80c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_636c78b9cd80c" ><script>var block_td_uid_14_636c78b9cd80c = new tdBlock();
block_td_uid_14_636c78b9cd80c.id = "td_uid_14_636c78b9cd80c";
block_td_uid_14_636c78b9cd80c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2584","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_636c78b9cd80c_rand","tdc_css_class":"td_uid_14_636c78b9cd80c_rand","tdc_css_class_style":"td_uid_14_636c78b9cd80c_rand_style"}';
block_td_uid_14_636c78b9cd80c.td_column_number = "3";
block_td_uid_14_636c78b9cd80c.block_type = "td_block_mega_menu";
block_td_uid_14_636c78b9cd80c.post_count = "5";
block_td_uid_14_636c78b9cd80c.found_posts = "8567";
block_td_uid_14_636c78b9cd80c.header_color = "";
block_td_uid_14_636c78b9cd80c.ajax_pagination_infinite_stop = "";
block_td_uid_14_636c78b9cd80c.max_num_pages = "1714";
tdBlocksArray.push(block_td_uid_14_636c78b9cd80c);
</script><div id=td_uid_14_636c78b9cd80c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/porter-troupe-nu-vom-retrograda/" rel="bookmark" class="td-image-wrap" title="Porter Troupe: Nu vom retrograda"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Porter Troupe: Nu vom retrograda" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/11/314771480_826567368467451_5984921564883705665_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/porter-troupe-nu-vom-retrograda/" rel="bookmark" title="Porter Troupe: Nu vom retrograda">Porter Troupe: Nu vom retrograda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/fcu-voluntari-astazi-la-targu-jiu/" rel="bookmark" class="td-image-wrap" title="FCU – Voluntari, astăzi la Târgu-Jiu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="FCU – Voluntari, astăzi la Târgu-Jiu" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/11/315216574_701944854274620_7025061229256554124_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/fcu-voluntari-astazi-la-targu-jiu/" rel="bookmark" title="FCU – Voluntari, astăzi la Târgu-Jiu">FCU – Voluntari, astăzi la Târgu-Jiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/horia-tecau-increzator-inainte-de-meciul-cu-ungaria/" rel="bookmark" class="td-image-wrap" title="Horia Tecău, încrezător înainte de meciul cu Ungaria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Horia Tecău, încrezător înainte de meciul cu Ungaria" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/11/315015643_1193934864871212_5121948055996136511_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/horia-tecau-increzator-inainte-de-meciul-cu-ungaria/" rel="bookmark" title="Horia Tecău, încrezător înainte de meciul cu Ungaria">Horia Tecău, încrezător înainte de meciul cu Ungaria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/echipa-lui-militaru-invinsa-de-steaua-gorjeanul-a-rabufnit-e-prea-mult/" rel="bookmark" class="td-image-wrap" title="Echipa lui Militaru, învinsă de Steaua! Gorjeanul a răbufnit: E prea mult!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Echipa lui Militaru, învinsă de Steaua! Gorjeanul a răbufnit: E prea mult!" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/11/314809857_1482688855546768_8674316650740986897_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/echipa-lui-militaru-invinsa-de-steaua-gorjeanul-a-rabufnit-e-prea-mult/" rel="bookmark" title="Echipa lui Militaru, învinsă de Steaua! Gorjeanul a răbufnit: E prea mult!">Echipa lui Militaru, învinsă de Steaua! Gorjeanul a răbufnit: E prea&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/antrenorul-pandurilor-din-europa-league-a-ajuns-in-liga-3/" rel="bookmark" class="td-image-wrap" title="Antrenorul Pandurilor din Europa League a ajuns în Liga 3"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Antrenorul Pandurilor din Europa League a ajuns în Liga 3" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/11/314407696_657392402573662_7150955484424415107_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/antrenorul-pandurilor-din-europa-league-a-ajuns-in-liga-3/" rel="bookmark" title="Antrenorul Pandurilor din Europa League a ajuns în Liga 3">Antrenorul Pandurilor din Europa League a ajuns în Liga 3</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_636c78b9cd80c" data-td_block_id="td_uid_14_636c78b9cd80c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_636c78b9cd80c" data-td_block_id="td_uid_14_636c78b9cd80c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181713"><a href="https://gorjeanul.ro/contact/">Contact</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://gorjeanul.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-298881" class="post-298881 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-featured tag-celin-gauer tag-comisia-europeana tag-daniel-zamfir tag-demitere tag-dezvaluire-bomba tag-inchiderea-termocentralelor tag-virgil-popescu" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">BOMBĂ! Comisia Europeană: Nu v-am cerut să închideți termocentrale!</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://gorjeanul.ro/author/mihaela-c-horvath/">Mihaela C. Horvath</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-11-10T00:02:26+00:00" >10 noiembrie 2022</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-298881">386</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://gorjeanul.ro/wp-content/uploads/2022/05/CEO-sediul-sigla-tg-jiu-1.jpg" data-caption=""><img width="696" height="338" class="entry-thumb td-modal-image" src="https://gorjeanul.ro/wp-content/uploads/2022/05/CEO-sediul-sigla-tg-jiu-1-696x338.jpg" srcset="https://gorjeanul.ro/wp-content/uploads/2022/05/CEO-sediul-sigla-tg-jiu-1-696x338.jpg 696w, https://gorjeanul.ro/wp-content/uploads/2022/05/CEO-sediul-sigla-tg-jiu-1-320x156.jpg 320w, https://gorjeanul.ro/wp-content/uploads/2022/05/CEO-sediul-sigla-tg-jiu-1-768x373.jpg 768w, https://gorjeanul.ro/wp-content/uploads/2022/05/CEO-sediul-sigla-tg-jiu-1.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="CEO-sediul-sigla-tg-jiu"/></a></div>
        <p><em><strong>* Daniel Zamfir: Virgil Popescu a mințit Comisia Europeană</strong></em><br />
<em><strong>* Cere demiterea lui Popescu!</strong></em></p>
<p><strong>Președintele Comisiei economice din Senat, Daniel Zamfir a venit ieri cu o dezvăluire-bombă care ar trebui să ducă, fără drept de apel, spune acesta, la demiterea lui Virgil Popescu din funcția de ministru al Energiei. Senatorul Daniel Zamfir, prezent la întâlnire cu oficiali ai Comisiei Europene, în speță cu Celine Gauer, director SG Recover din cadrul Comisiei, a cerut explicații cu privire la cerința europeană de a închide termocentralele, în perspective programelor de energie verde, în condițiile în care construcția grupurilor pe gaz nu a început și va dura cel puțin 6 ani. Daniel Zamfir a întrebat de ce Comisia Europeană s-a dovedit atâta inflexibilitate la ,,solicitarea Ministerului Energiei” de a renegocia capitolele care se referă la închiderea capacităților de energie pe cărbune”.</strong></p>
<p>În replică, Celin Gauer a răspuns: ,,Mai întâi trebuie să ne uităm la ce e mai exact în PNRR, legea decarbonizării nu cerem noi un plan de închidere. Nu vor fi capacități închise. Ci de un traseu de decarbonizare. E nevoie de niște planuri, acele capacități poluează, nicio îndoială. Dar nimeni nu se îndoiește că securitatea asigurării cu energiei este importantă! <strong>Nu trebuie să riscăm să închidem capacități, să le distrugem, să le demontăm, înainte de a fi siguri că vor exista capacități care să le înlocuiască. Asta este foarte clar. Dar legea decarbonizării nu prevede asta, ci spune că este un traseu către închidere. Despre asta vorbim și asta am negociat cu autoritățile române, traseul, nu închiderea”</strong>.<br />
Despre capacitățile care, așa cum sunt prevăzute pe hârtie, trebuie realizate în patru ani de acum înainte, Celine Gauer i-a mai răspuns senatorului Zamfir că a întrebat ministerul Energiei: ,,Am discutat asta ieri, și de foarte multe ori: sunteți siguri că se iau pașii necesari pentru a asigura investiții în a lansa CURÂND alte capacități? Am subliniat asta și ni s-a spus mereu că &lt;<strong>&lt;totul este sub control, facem ce trebuie, luăm măsuri, vor exista capacități care să înlocuiască acele capacități dezafectate&gt;</strong>&gt;. Deci, mie mi s-a spus clear, am fost asigurați, că există aceste măsuri de investiții pentru capacități de înlocuire. Subliniem asta, sprijinul pe care-l primește România de la UE pentru a construe capacități care să le înlocuiască pe cele vechi, vor asigura necesarul… Este un ajutor masiv, 29 de miliarde de la Europa. Este important de subliniat. V-ați referit la evaluările de adecvare de la Transelectrica. Toate evaluările de adecvare pe care le-am, văzut până acum și care ni s-au comunicat de către autoritățile române și pe care le-am primit, n-am văzut nicio dovadă că ar exista un deficit de asigurare cu energie. Pentru cetățenii României. Deci, nu e niciun deficit. Calendarul care există în PNRR este foarte valabil, este valid, cu flexibilitatea pe care am creat-o, ele sunt puse în conservare, unele, sigur, și aveția garanția, securitatea energetică, vor fi capacități alternative, de înlocuire, ceea ce este un lucru foarte bun. Și, este o direcție de viitor care va continua către decarbonizare, dar aveți rezervele necesare de siguranță în caz că aveți o problemă pentru sistem. Deci, așa ni s-a spus și subliniem că asta este critic pentru legea decarbonizării. Dacă nu este o altă capacitate care să asigure necesarul pentru a acoperi cererea, atunci ele se pot pune în funcțiune (grupurile energetice trecute în rezervă, n.r.), numai în această condiție și numai dacă este absolut esențial, altfel, luați banii de la Uniune dar nu asigurați îndeplinirea unor condiții”, a încheiat Celine Gauer, răspunsul său pentru Daniel Zamfir.<br />
<a href="https://gorjeanul.ro/wp-content/uploads/2022/11/315027223_664347008373254_3467608999884900604_n.jpg"><img class="aligncenter size-full wp-image-298882" src="https://gorjeanul.ro/wp-content/uploads/2022/11/315027223_664347008373254_3467608999884900604_n.jpg" alt="" width="800" height="500" srcset="https://gorjeanul.ro/wp-content/uploads/2022/11/315027223_664347008373254_3467608999884900604_n.jpg 800w, https://gorjeanul.ro/wp-content/uploads/2022/11/315027223_664347008373254_3467608999884900604_n-320x200.jpg 320w, https://gorjeanul.ro/wp-content/uploads/2022/11/315027223_664347008373254_3467608999884900604_n-768x480.jpg 768w, https://gorjeanul.ro/wp-content/uploads/2022/11/315027223_664347008373254_3467608999884900604_n-696x435.jpg 696w, https://gorjeanul.ro/wp-content/uploads/2022/11/315027223_664347008373254_3467608999884900604_n-672x420.jpg 672w" sizes="(max-width: 800px) 100vw, 800px" /></a>Daniel Zamfir, după dialogul cu oficialul CE, a ieșit în presă și a concluzionat: ,,Virgil Popescu a mințit Comisia Europeană. Nu a negociat nimic, nu a vorbit despre instabilitatea SEN în condițiile în care 660 de MW ies din sistem în decembrie, prin trecerea în rezervă a grupurilor 3 și 7 de la Rovinari și Turceni. A mințit și că până în 2026 vor fi puse în funcțiune centrale pe gaz, dar noi nu avem nimic nici acum. Construcția lor durează ani de zile. Nu există o dovadă mai clară că Virgil Popescu a avut alte interese și este o dovadă clară pentru demiterea sa de premierul Ciucă”. Virgil Popescu se află în Egipt.<br />
<em><strong>M.C.H.</strong></em></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://gorjeanul.ro/bomba-comisia-europeana-nu-v-am-cerut-sa-inchideti-termocentrale/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgorjeanul.ro%2Fbomba-comisia-europeana-nu-v-am-cerut-sa-inchideti-termocentrale%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=BOMB%C4%82%21+Comisia+European%C4%83%3A+Nu+v-am+cerut+s%C4%83+%C3%AEnchide%C8%9Bi+termocentrale%21&url=https%3A%2F%2Fgorjeanul.ro%2Fbomba-comisia-europeana-nu-v-am-cerut-sa-inchideti-termocentrale%2F&via=%C5%9Etiri+locale+de+ultima+ora%2C+stiri+video+-+%C5%9Etiri+Gorjeanul.ro">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://gorjeanul.ro/bomba-comisia-europeana-nu-v-am-cerut-sa-inchideti-termocentrale/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://gorjeanul.ro/bomba-comisia-europeana-nu-v-am-cerut-sa-inchideti-termocentrale/&amp;media=https://gorjeanul.ro/wp-content/uploads/2022/05/CEO-sediul-sigla-tg-jiu-1.jpg&description=BOMB%C4%82%21+Comisia+European%C4%83%3A+Nu+v-am+cerut+s%C4%83+%C3%AEnchide%C8%9Bi+termocentrale%21">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=BOMB%C4%82%21+Comisia+European%C4%83%3A+Nu+v-am+cerut+s%C4%83+%C3%AEnchide%C8%9Bi+termocentrale%21 %0A%0A https://gorjeanul.ro/bomba-comisia-europeana-nu-v-am-cerut-sa-inchideti-termocentrale/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://gorjeanul.ro/author/mihaela-c-horvath/">Mihaela C. Horvath</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mihaela C. Horvath"></span><meta itemprop="datePublished" content="2022-11-10T00:02:26+00:00"><meta itemprop="dateModified" content="2022-11-09T21:10:52+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gorjeanul.ro/bomba-comisia-europeana-nu-v-am-cerut-sa-inchideti-termocentrale/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gorjeanul.ro/wp-content/uploads/2018/09/logo-alb-320x100.png"></span><meta itemprop="name" content="Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro"></span><meta itemprop="headline " content="BOMBĂ! Comisia Europeană: Nu v-am cerut să închideți termocentrale!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gorjeanul.ro/wp-content/uploads/2022/05/CEO-sediul-sigla-tg-jiu-1.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="389"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_16_636c78b9d6197_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_636c78b9d6197" ><script>var block_td_uid_16_636c78b9d6197 = new tdBlock();
block_td_uid_16_636c78b9d6197.id = "td_uid_16_636c78b9d6197";
block_td_uid_16_636c78b9d6197.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_16_636c78b9d6197_rand","td_column_number":3,"live_filter_cur_post_id":298881,"live_filter_cur_post_author":"10959","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_636c78b9d6197_rand","tdc_css_class_style":"td_uid_16_636c78b9d6197_rand_style"}';
block_td_uid_16_636c78b9d6197.td_column_number = "3";
block_td_uid_16_636c78b9d6197.block_type = "td_block_related_posts";
block_td_uid_16_636c78b9d6197.post_count = "3";
block_td_uid_16_636c78b9d6197.found_posts = "20634";
block_td_uid_16_636c78b9d6197.header_color = "";
block_td_uid_16_636c78b9d6197.ajax_pagination_infinite_stop = "";
block_td_uid_16_636c78b9d6197.max_num_pages = "6878";
tdBlocksArray.push(block_td_uid_16_636c78b9d6197);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_636c78b9d6a60" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_636c78b9d6197" href="#">ARTICOLE SIMILARE</a><a id="td_uid_18_636c78b9d6abb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_636c78b9d6197" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_16_636c78b9d6197 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/video-salariati-ai-primariei-bumbesti-jiu-arunca-deseuri-cu-traker-ele-intr-o-groapa-improvizata-gunoaiele-astupate-cu-buldoexcavatorul-institutiei/" rel="bookmark" class="td-image-wrap" title="VIDEO: Salariați ai Primăriei Bumbești-Jiu aruncă deșeuri, cu traker-ele, într-o groapă improvizată! Gunoaiele, astupate cu buldoexcavatorul instituției"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="VIDEO: Salariați ai Primăriei Bumbești-Jiu aruncă deșeuri, cu traker-ele, într-o groapă improvizată! Gunoaiele, astupate cu buldoexcavatorul instituției" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/11/314986793_669664048128208_3405217975708713913_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/video-salariati-ai-primariei-bumbesti-jiu-arunca-deseuri-cu-traker-ele-intr-o-groapa-improvizata-gunoaiele-astupate-cu-buldoexcavatorul-institutiei/" rel="bookmark" title="VIDEO: Salariați ai Primăriei Bumbești-Jiu aruncă deșeuri, cu traker-ele, într-o groapă improvizată! Gunoaiele, astupate cu buldoexcavatorul instituției">VIDEO: Salariați ai Primăriei Bumbești-Jiu aruncă deșeuri, cu traker-ele, într-o groapă improvizată! Gunoaiele, astupate cu buldoexcavatorul instituției</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/parada-toamnei-la-constantin-savoiu/" rel="bookmark" class="td-image-wrap" title="Parada toamnei la „Constantin Săvoiu”!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Parada toamnei la „Constantin Săvoiu”!" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/11/IMG_2146-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/parada-toamnei-la-constantin-savoiu/" rel="bookmark" title="Parada toamnei la „Constantin Săvoiu”!">Parada toamnei la „Constantin Săvoiu”!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/face-puscarie-pentru-ca-a-condus-fara-permis/" rel="bookmark" class="td-image-wrap" title="Face pușcărie pentru că a condus fără permis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Face pușcărie pentru că a condus fără permis" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2021/10/politie-amen-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/face-puscarie-pentru-ca-a-condus-fara-permis/" rel="bookmark" title="Face pușcărie pentru că a condus fără permis">Face pușcărie pentru că a condus fără permis</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_636c78b9d6197" data-td_block_id="td_uid_16_636c78b9d6197"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_636c78b9d6197" data-td_block_id="td_uid_16_636c78b9d6197"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bomba-comisia-europeana-nu-v-am-cerut-sa-inchideti-termocentrale/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><form action="https://gorjeanul.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentariu:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nume:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimiteți comentariu" /> <input type='hidden' name='comment_post_ID' value='298881' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="98116a92b7" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="75"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="L3GQiok2N3Xozj0l2w1Hyd_VQWWZi4eOpqh9skYDB6L.97" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2022 */
    /* PLACEMENT: goldbach_ro.Arbo_Media.P41e */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'L3GQiok2N3Xozj0l2w1Hyd_VQWWZi4eOpqh9skYDB6L.97',
        consent: null
    });
</script></div></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://gorjeanul.ro/category/coronavirus/"><img width="600" height="100" src="https://gorjeanul.ro/wp-content/uploads/2019/11/CORONAVIRUS.jpg" class="image wp-image-229717  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://gorjeanul.ro/wp-content/uploads/2019/11/CORONAVIRUS.jpg 600w, https://gorjeanul.ro/wp-content/uploads/2019/11/CORONAVIRUS-320x53.jpg 320w" sizes="(max-width: 600px) 100vw, 600px" /></a></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p align="center"><img src="https://gorjeanul.ro/wp-content/uploads/2019/05/carton-nou.gif&quot;" /></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://gorjeanul.ro/wp-content/uploads/2022/08/Macheta-Centrul-de-Calcul-Servicii-de-Mediere.jpg" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-293678" src="https://gorjeanul.ro/wp-content/uploads/2022/08/Macheta-Centrul-de-Calcul.jpg" alt="" width="800" height="472" srcset="https://gorjeanul.ro/wp-content/uploads/2022/08/Macheta-Centrul-de-Calcul.jpg 800w, https://gorjeanul.ro/wp-content/uploads/2022/08/Macheta-Centrul-de-Calcul-320x189.jpg 320w, https://gorjeanul.ro/wp-content/uploads/2022/08/Macheta-Centrul-de-Calcul-768x453.jpg 768w, https://gorjeanul.ro/wp-content/uploads/2022/08/Macheta-Centrul-de-Calcul-696x411.jpg 696w, https://gorjeanul.ro/wp-content/uploads/2022/08/Macheta-Centrul-de-Calcul-712x420.jpg 712w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Angajăm programator</span></h4>			<div class="textwidget"><p><a href="https://www.facebook.com/jobs/job-opening/381593923534814/?source=post_timeline" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-282678" src="https://gorjeanul.ro/wp-content/uploads/2022/02/17358800_808608452626801_7335509736920545331_o.jpg" alt="" width="800" height="741" srcset="https://gorjeanul.ro/wp-content/uploads/2022/02/17358800_808608452626801_7335509736920545331_o.jpg 800w, https://gorjeanul.ro/wp-content/uploads/2022/02/17358800_808608452626801_7335509736920545331_o-259x240.jpg 259w, https://gorjeanul.ro/wp-content/uploads/2022/02/17358800_808608452626801_7335509736920545331_o-768x711.jpg 768w, https://gorjeanul.ro/wp-content/uploads/2022/02/17358800_808608452626801_7335509736920545331_o-696x645.jpg 696w, https://gorjeanul.ro/wp-content/uploads/2022/02/17358800_808608452626801_7335509736920545331_o-453x420.jpg 453w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget cat-post-widget"><h4 class="block-title"><span><a href="https://gorjeanul.ro/category/ultima-ora/">Ultima oră</a></span></h4><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/amenzi-pentru-intarzieri-la-emiterea-facturilor-de-curent/" title="Amenzi pentru întârzieri la emiterea facturilor de curent"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2022/09/furt-curent-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2022/09/furt-curent-324x235.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2022/09/furt-curent-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2022/09/furt-curent-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/amenzi-pentru-intarzieri-la-emiterea-facturilor-de-curent/" rel="bookmark">Amenzi pentru întârzieri la emiterea facturilor de curent</a></div><div>
<span class="cat-post-date post-date">9 noiembrie 2022 16:09</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/catunele-a-furat-din-doua-gospodarii-si-a-fost-prins/" title="Cătunele: A furat din două gospodării și a fost prins"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2022/02/politisti-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2022/02/politisti-324x235.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2022/02/politisti-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2022/02/politisti-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/catunele-a-furat-din-doua-gospodarii-si-a-fost-prins/" rel="bookmark">Cătunele: A furat din două gospodării și a fost prins</a></div><div>
<span class="cat-post-date post-date">9 noiembrie 2022 12:18</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/prins-drogat-la-volan-2/" title="Prins drogat la volan"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2021/01/masina-politia-rutiera-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2021/01/masina-politia-rutiera-324x235.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2021/01/masina-politia-rutiera-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2021/01/masina-politia-rutiera-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/prins-drogat-la-volan-2/" rel="bookmark">Prins drogat la volan</a></div><div>
<span class="cat-post-date post-date">9 noiembrie 2022 11:50</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/angajari-la-o-scoala-din-rovinari/" title="Angajări la o școală din Rovinari"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2021/12/angajare-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2021/12/angajare-324x235.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2021/12/angajare-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2021/12/angajare-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/angajari-la-o-scoala-din-rovinari/" rel="bookmark">Angajări la o școală din Rovinari</a></div><div>
<span class="cat-post-date post-date">9 noiembrie 2022 10:42</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/bacsisul-pe-nota-de-plata-va-ajunge-integral-la-angajati/" title="Bacșișul, pe nota de plată. Va ajunge integral la angajați"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2022/11/bacsis-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2022/11/bacsis-324x235.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2022/11/bacsis-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2022/11/bacsis-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/bacsisul-pe-nota-de-plata-va-ajunge-integral-la-angajati/" rel="bookmark">Bacșișul, pe nota de plată. Va ajunge integral la angajați</a></div><div>
<span class="cat-post-date post-date">9 noiembrie 2022 09:07</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/primarii-i-au-razgandit-pe-liderii-psd-si-pnl-privind-cresterea-impozitului-pe-locuinte/" title="Primarii ”i-au răzgândit” pe liderii PSD și PNL privind creșterea impozitului pe locuințe"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2022/11/ciuca-ciolacu-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2022/11/ciuca-ciolacu-324x235.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2022/11/ciuca-ciolacu-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2022/11/ciuca-ciolacu-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/primarii-i-au-razgandit-pe-liderii-psd-si-pnl-privind-cresterea-impozitului-pe-locuinte/" rel="bookmark">Primarii ”i-au răzgândit” pe liderii PSD și PNL privind creșterea impozitului pe locuințe</a></div><div>
<span class="cat-post-date post-date">9 noiembrie 2022 09:02</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/s-a-semnat-contractul-de-proiectare-pentru-spitalul-regional-craiova/" title="S-a semnat contractul de proiectare pentru spitalul regional Craiova"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2021/12/rafila-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2021/12/rafila-324x235.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2021/12/rafila-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2021/12/rafila-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/s-a-semnat-contractul-de-proiectare-pentru-spitalul-regional-craiova/" rel="bookmark">S-a semnat contractul de proiectare pentru spitalul regional Craiova</a></div><div>
<span class="cat-post-date post-date">8 noiembrie 2022 15:38</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/vouchere-de-1-000-de-lei-pentru-facturi-din-fonduri-europene/" title="Vouchere de 1.000 de lei pentru facturi, din fonduri europene"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2022/11/ajutoare-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2022/11/ajutoare-324x235.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2022/11/ajutoare-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2022/11/ajutoare-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/vouchere-de-1-000-de-lei-pentru-facturi-din-fonduri-europene/" rel="bookmark">Vouchere de 1.000 de lei pentru facturi, din fonduri europene</a></div><div>
<span class="cat-post-date post-date">8 noiembrie 2022 10:48</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/cazierul-judiciar-si-in-format-electronic/" title="Cazierul judiciar, şi în format electronic"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2014/01/eliberare_cazier_judiciar.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2014/01/eliberare_cazier_judiciar.jpg 646w, https://gorjeanul.ro/wp-content/uploads/2014/01/eliberare_cazier_judiciar-300x187.jpg 300w, https://gorjeanul.ro/wp-content/uploads/2014/01/eliberare_cazier_judiciar-465x290.jpg 465w, https://gorjeanul.ro/wp-content/uploads/2014/01/eliberare_cazier_judiciar-480x300.jpg 480w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/cazierul-judiciar-si-in-format-electronic/" rel="bookmark">Cazierul judiciar, şi în format electronic</a></div><div>
<span class="cat-post-date post-date">8 noiembrie 2022 09:38</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/peste-14-milioane-de-romani-isi-sarbatoresc-onomastica/" title="Peste 1,4 milioane de români își sărbătoresc onomastica"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2022/11/la-multi-ani.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/peste-14-milioane-de-romani-isi-sarbatoresc-onomastica/" rel="bookmark">Peste 1,4 milioane de români își sărbătoresc onomastica</a></div><div>
<span class="cat-post-date post-date">8 noiembrie 2022 09:31</span></div></li></ul>
<a class="cat-post-footer-link" href="https://www.gorjeanul.ro/category/ultima-ora/">Mai multe articole...</a></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3266279450297014"
     data-ad-slot="7632139327"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p align="center"><a href="https://gorjeanul.ro/wp-content/uploads/2019/07/Macheta-SC-ICCO-Facility.jpg" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" src="https://gorjeanul.ro/wp-content/uploads/2019/07/Macheta-SC-ICCO-Facility.jpg" alt="" width="752" height="800" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://gorjeanul.ro/wp-content/uploads/2022/05/Fotbal-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-288199" src="https://gorjeanul.ro/wp-content/uploads/2022/05/Fotbal-2022.jpg" alt="" width="800" height="537" srcset="https://gorjeanul.ro/wp-content/uploads/2022/05/Fotbal-2022.jpg 800w, https://gorjeanul.ro/wp-content/uploads/2022/05/Fotbal-2022-320x215.jpg 320w, https://gorjeanul.ro/wp-content/uploads/2022/05/Fotbal-2022-768x516.jpg 768w, https://gorjeanul.ro/wp-content/uploads/2022/05/Fotbal-2022-696x467.jpg 696w, https://gorjeanul.ro/wp-content/uploads/2022/05/Fotbal-2022-626x420.jpg 626w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
</div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3266279450297014"
     data-ad-slot="7632139327"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p align="center"><a href="https://www.gorjeanul.ro/wp-content/uploads/2018/06/macheta_clinic_life.jpg" target="_blank" rel="noopener"><img src="https://www.gorjeanul.ro/wp-content/uploads/2018/06/macheta_clinic_life.jpg" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p align="center"><a href="http://sninf.ro/" target="_blank" rel="noopener"><img src="https://www.gorjeanul.ro/wp-content/uploads/2018/06/SNI.jpg" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p align="center"><a href="https://gorjeanul.ro/donezi-o-jucarie-daruiesti-un-zambet-2/" target="_blank" rel="noopener"><img src="https://gorjeanul.ro/wp-content/uploads/2019/03/SITE.jpg" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://gorjeanul.ro/editia-printata/" target="_blank" rel="noopener"><strong>EDIȚIA PRINTATĂ</strong></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Arhiva</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>noiembrie 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://gorjeanul.ro/2022/11/01/" aria-label="Articole publicate în 1 November 2022">1</a></td><td><a href="https://gorjeanul.ro/2022/11/02/" aria-label="Articole publicate în 2 November 2022">2</a></td><td><a href="https://gorjeanul.ro/2022/11/03/" aria-label="Articole publicate în 3 November 2022">3</a></td><td><a href="https://gorjeanul.ro/2022/11/04/" aria-label="Articole publicate în 4 November 2022">4</a></td><td><a href="https://gorjeanul.ro/2022/11/05/" aria-label="Articole publicate în 5 November 2022">5</a></td><td><a href="https://gorjeanul.ro/2022/11/06/" aria-label="Articole publicate în 6 November 2022">6</a></td>
	</tr>
	<tr>
		<td><a href="https://gorjeanul.ro/2022/11/07/" aria-label="Articole publicate în 7 November 2022">7</a></td><td><a href="https://gorjeanul.ro/2022/11/08/" aria-label="Articole publicate în 8 November 2022">8</a></td><td><a href="https://gorjeanul.ro/2022/11/09/" aria-label="Articole publicate în 9 November 2022">9</a></td><td id="today"><a href="https://gorjeanul.ro/2022/11/10/" aria-label="Articole publicate în 10 November 2022">10</a></td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Lunile anterioare și următoare" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://gorjeanul.ro/2022/10/">&laquo; oct.</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p align="center"><a href="https://gorjeanul.ro/category/cinema/" target="_blank" rel="noopener"><img src="https://gorjeanul.ro/wp-content/uploads/2019/03/CINEMA-400.gif" /></a></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/gorjeanul/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/channel/UC-MNIz8XL0tYzgx1chmKCPQ" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Gorjeanul                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Folosim cookie-uri pentru a face mult mai plăcută experiența dumneavoastră atunci când utilizați site-ul nostru Date suplimentare găsiți aici - https://gorjeanul.ro/politica-de-confidentialitate/. <a role='button' class="cli_settings_button" style="margin:5px 20px 5px 20px">Cookie settings</a><a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn" style="margin:5px">ACCEPT</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Închide</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Arată mai mult" role="button" data-readmore-text="Arată mai mult" data-readless-text="Arată mai puțin"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Întotdeauna activate</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' />
									<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activate" data-cli-disable="Dezactivate"><span class="wt-cli-sr-only">Non-necessary</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SALVEAZĂ ȘI ACCEPTĂ</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><div style='text-align: left'><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'gorjeanul';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/gorjeanul.ro"><img alt="www.gorjeanul.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=gorjeanul" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></div>
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This site is patched which an important unfixed problem since WordPress 2.5+ -->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://gorjeanul.ro/video-salariati-ai-primariei-bumbesti-jiu-arunca-deseuri-cu-traker-ele-intr-o-groapa-improvizata-gunoaiele-astupate-cu-buldoexcavatorul-institutiei/" rel="bookmark" class="td-image-wrap" title="VIDEO: Salariați ai Primăriei Bumbești-Jiu aruncă deșeuri, cu traker-ele, într-o groapă improvizată! Gunoaiele, astupate cu buldoexcavatorul instituției"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="VIDEO: Salariați ai Primăriei Bumbești-Jiu aruncă deșeuri, cu traker-ele, într-o groapă improvizată! Gunoaiele, astupate cu buldoexcavatorul instituției" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/11/314986793_669664048128208_3405217975708713913_n-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/video-salariati-ai-primariei-bumbesti-jiu-arunca-deseuri-cu-traker-ele-intr-o-groapa-improvizata-gunoaiele-astupate-cu-buldoexcavatorul-institutiei/" rel="bookmark" title="VIDEO: Salariați ai Primăriei Bumbești-Jiu aruncă deșeuri, cu traker-ele, într-o groapă improvizată! Gunoaiele, astupate cu buldoexcavatorul instituției">VIDEO: Salariați ai Primăriei Bumbești-Jiu aruncă deșeuri, cu traker-ele, într-o groapă...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-10T00:03:59+00:00" >10 noiembrie 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://gorjeanul.ro/parada-toamnei-la-constantin-savoiu/" rel="bookmark" class="td-image-wrap" title="Parada toamnei la „Constantin Săvoiu”!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Parada toamnei la „Constantin Săvoiu”!" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/11/IMG_2146-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/parada-toamnei-la-constantin-savoiu/" rel="bookmark" title="Parada toamnei la „Constantin Săvoiu”!">Parada toamnei la „Constantin Săvoiu”!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-10T00:01:25+00:00" >10 noiembrie 2022</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 636c78b9e9d75
    -->

    <link rel='stylesheet' id='modal-css'  href='https://gorjeanul.ro/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<script type='text/javascript' src='https://gorjeanul.ro/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/gorjeanul.ro\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-includes/js/comment-reply.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>
<script defer type='text/javascript' src='https://gorjeanul.ro/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664527542' id='akismet-frontend-js'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.gorjeanul.ro/wp-content/uploads/2018/11/HARTIE-2.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Targu Jiu","api_location":"T\u00e2rgu Jiu","api_language":"ro","api_key":"1d6a961bf795abb57a8f00805ef80de4","today_icon":"few-clouds-n","today_icon_text":"c\u00e2\u021biva nori","today_temp":[8.3,47],"today_humidity":90,"today_wind_speed":[0.7,0.5],"today_min":[8.3,47],"today_max":[8.3,47],"today_clouds":15,"current_unit":0,"forecast":[{"timestamp":1668060000,"day_name":"joi","day_temp":[16,61],"owm_day_index":0},{"timestamp":1668124800,"day_name":"vin","day_temp":[15,60],"owm_day_index":6},{"timestamp":1668211200,"day_name":"s\u00e2m","day_temp":[11,52],"owm_day_index":14},{"timestamp":1668297600,"day_name":"Dum","day_temp":[14,57],"owm_day_index":22},{"timestamp":1668384000,"day_name":"lun","day_temp":[14,57],"owm_day_index":30}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://gorjeanul.ro/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://gorjeanul.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				let widget = jQuery('#category-posts-5-internal');

				jQuery( document ).ready(function () {
					cat_posts_namespace.layout_wrap_text.preWrap(widget);
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
						cat_posts_namespace.layout_img_size.setHeight(widget);
					
				});

				jQuery(window).on('load resize', function() {
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
						cat_posts_namespace.layout_img_size.setHeight(widget);
					
				});

			}
		</script>
		
</body>
</html>