<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Voluntar în Târgu-Jiu | Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://gorjeanul.ro/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://gorjeanul.ro/wp-content/uploads/2022/10/fac.jpg" /><link rel="icon" type="image/png" href="https://www.gorjeanul.ro/wp-content/uploads/2018/11/icon-240x240.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro &raquo; Flux" href="https://gorjeanul.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro &raquo; Flux comentarii" href="https://gorjeanul.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro &raquo; Voluntar în Târgu-Jiu" href="https://gorjeanul.ro/voluntar-in-targu-jiu/feed/" />
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://gorjeanul.ro/wp-includes/css/dist/block-library/style.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://gorjeanul.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://gorjeanul.ro/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-public.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://gorjeanul.ro/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-gdpr.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://gorjeanul.ro/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://gorjeanul.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://gorjeanul.ro/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://gorjeanul.ro/wp-includes/js/jquery/jquery.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/gorjeanul.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-content/plugins/cookie-law-info/legacy/public/js/cookie-law-info-public.js?ver=3.0.3' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0' id='tp-tools-js'></script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.1' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://gorjeanul.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://gorjeanul.ro/wp-json/wp/v2/posts/298055" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gorjeanul.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gorjeanul.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel="canonical" href="https://gorjeanul.ro/voluntar-in-targu-jiu/" />
<link rel='shortlink' href='https://gorjeanul.ro/?p=298055' />
<link rel="alternate" type="application/json+oembed" href="https://gorjeanul.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgorjeanul.ro%2Fvoluntar-in-targu-jiu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gorjeanul.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgorjeanul.ro%2Fvoluntar-in-targu-jiu%2F&#038;format=xml" />
<style>
		#category-posts-5-internal ul {padding: 0;}
#category-posts-5-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-5-internal .cat-post-author {margin-bottom: 0;}
#category-posts-5-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-5-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-5-internal .cat-post-excerpt-more {display: inline-block;}
#category-posts-5-internal .cat-post-item {list-style: none; margin: 3px 0 10px; padding: 3px 0;}
#category-posts-5-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-5-internal [class*=cat-post-tax] {font-size: 0.85em;}
#category-posts-5-internal [class*=cat-post-tax] * {display:inline-block;}
#category-posts-5-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-5-internal .cat-post-item .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-5-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-5-internal .cat-post-thumbnail {display:block; float:left; margin:5px 10px 5px 0;}
#category-posts-5-internal .cat-post-crop {overflow:hidden;display:block;}
#category-posts-5-internal p {margin:5px 0 0 0}
#category-posts-5-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-5-internal .dashicons {vertical-align:middle;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {height: 60px;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {width: 100px;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-5-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-5-internal .cat-post-item img {margin: initial;}
#category-posts-5-internal .cat-post-scale img {margin: initial; padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-5-internal .cat-post-scale:hover img {-webkit-transform: scale(1.1, 1.1); -ms-transform: scale(1.1, 1.1); transform: scale(1.1, 1.1);}
</style>
		    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '28a62a7f1e'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://gorjeanul.ro/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This site is patched which an important unfixed problem since WordPress 2.5+ -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://gorjeanul.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 6.2.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2854491-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2854491-1');
</script><link rel="icon" href="https://gorjeanul.ro/wp-content/uploads/2017/10/cropped-gorjeanul_logo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://gorjeanul.ro/wp-content/uploads/2017/10/cropped-gorjeanul_logo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gorjeanul.ro/wp-content/uploads/2017/10/cropped-gorjeanul_logo-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://gorjeanul.ro/wp-content/uploads/2017/10/cropped-gorjeanul_logo-1-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-298055 single-format-standard voluntar-in-targu-jiu global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gorjeanul/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-MNIz8XL0tYzgx1chmKCPQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-171715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-171715"><a href="https://gorjeanul.ro/">Home</a></li>
<li id="menu-item-171716" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-has-children menu-item-171716"><a href="https://gorjeanul.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://gorjeanul.ro/category/actualitate/pulsul-zilei/">Pulsul Zilei</a></li>
	<li class="menu-item-0"><a href="https://gorjeanul.ro/category/actualitate/sanatate-2/">Sanatate</a></li>
	<li id="menu-item-171717" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-171717"><a href="https://gorjeanul.ro/category/actualitate/pulsul-zilei/">Pulsul Zilei</a></li>
	<li id="menu-item-171718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171718"><a href="https://gorjeanul.ro/category/actualitate/sanatate-2/">Sanatate</a></li>
</ul>
</li>
<li id="menu-item-171719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-171719"><a href="https://gorjeanul.ro/category/investigatii/">Investigatii<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://gorjeanul.ro/category/investigatii/realitatea-gorjeana/">Realitatea Gorjeana</a></li>
	<li id="menu-item-171720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171720"><a href="https://gorjeanul.ro/category/investigatii/realitatea-gorjeana/">Realitatea Gorjeana</a></li>
</ul>
</li>
<li id="menu-item-171721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171721"><a href="https://gorjeanul.ro/category/politic/">Politic</a></li>
<li id="menu-item-171722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171722"><a href="https://gorjeanul.ro/category/economie-2/">Economie</a></li>
<li id="menu-item-171723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-171723"><a href="https://gorjeanul.ro/category/cultura-2/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://gorjeanul.ro/category/cultura-2/societate/">Societate</a></li>
	<li id="menu-item-171724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171724"><a href="https://gorjeanul.ro/category/cultura-2/societate/">Societate</a></li>
</ul>
</li>
<li id="menu-item-171725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171725"><a href="https://gorjeanul.ro/category/sport-2/">Sport</a></li>
<li id="menu-item-181713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181713"><a href="https://gorjeanul.ro/contact/">Contact</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://gorjeanul.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 4
-->


<div class="td-header-wrap td-header-style-4 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Târgu Jiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miercuri, octombrie 26, 2022
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-header-container td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_63591f1456089_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_63591f1456089_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_63591f1456089_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2020 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2020, MASTER: winmedia_ro.Gorjeanul.All Site */
ado.master({id: 'nEY1qAC_3WD1i.obdMWD9_CVU3L.PHIlsz_JLNaFhYj.w7', server: 'ro.adocean.pl' });
</script>

<div id="adoceanrotceslrgskf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, winmedia_ro.Gorjeanul.All Site.Billboard */
ado.slave('adoceanrotceslrgskf', {myMaster: 'nEY1qAC_3WD1i.obdMWD9_CVU3L.PHIlsz_JLNaFhYj.w7' });
</script>

<div id="adoceanroqdlipoqgee"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, winmedia_ro.Gorjeanul.All Site.Non_Standard */
ado.slave('adoceanroqdlipoqgee', {myMaster: 'nEY1qAC_3WD1i.obdMWD9_CVU3L.PHIlsz_JLNaFhYj.w7' });
</script></div>
</div>                </div>
            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://gorjeanul.ro/">
			<img class="td-retina-data" data-retina="https://www.gorjeanul.ro/wp-content/uploads/2018/09/logo-alb-320x100.png" src="https://www.gorjeanul.ro/wp-content/uploads/2018/09/logo-alb-320x100.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://gorjeanul.ro/">
			<img class="td-retina-data" data-retina="https://www.gorjeanul.ro/wp-content/uploads/2018/09/logo-alb-320x100.png" src="https://www.gorjeanul.ro/wp-content/uploads/2018/09/logo-alb-320x100.png" alt=""/>
			<span class="td-visual-hidden">Ştiri locale de ultima ora, stiri video &#8211; Ştiri Gorjeanul.ro</span>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-171715"><a href="https://gorjeanul.ro/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-mega-menu menu-item-171716"><a href="https://gorjeanul.ro/category/actualitate/">Actualitate</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_63591f1456f57_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_63591f1456f57" ><script>var block_td_uid_2_63591f1456f57 = new tdBlock();
block_td_uid_2_63591f1456f57.id = "td_uid_2_63591f1456f57";
block_td_uid_2_63591f1456f57.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2576","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_63591f1456f57_rand","tdc_css_class":"td_uid_2_63591f1456f57_rand","tdc_css_class_style":"td_uid_2_63591f1456f57_rand_style"}';
block_td_uid_2_63591f1456f57.td_column_number = "3";
block_td_uid_2_63591f1456f57.block_type = "td_block_mega_menu";
block_td_uid_2_63591f1456f57.post_count = "4";
block_td_uid_2_63591f1456f57.found_posts = "32319";
block_td_uid_2_63591f1456f57.header_color = "";
block_td_uid_2_63591f1456f57.ajax_pagination_infinite_stop = "";
block_td_uid_2_63591f1456f57.max_num_pages = "8080";
tdBlocksArray.push(block_td_uid_2_63591f1456f57);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_63591f1456f57" id="td_uid_3_63591f1457f10" data-td_block_id="td_uid_2_63591f1456f57" data-td_filter_value="" href="https://gorjeanul.ro/category/actualitate/">Toate</a><a class="mega-menu-sub-cat-td_uid_2_63591f1456f57"  id="td_uid_4_63591f1457fa5" data-td_block_id="td_uid_2_63591f1456f57" data-td_filter_value="2580" href="https://gorjeanul.ro/category/actualitate/pulsul-zilei/">Pulsul Zilei</a><a class="mega-menu-sub-cat-td_uid_2_63591f1456f57"  id="td_uid_5_63591f145802f" data-td_block_id="td_uid_2_63591f1456f57" data-td_filter_value="2581" href="https://gorjeanul.ro/category/actualitate/sanatate-2/">Sanatate</a></div></div><div id=td_uid_2_63591f1456f57 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/voluntar-in-targu-jiu/" rel="bookmark" class="td-image-wrap" title="Voluntar în Târgu-Jiu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Voluntar în Târgu-Jiu" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/10/fac-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/actualitate/pulsul-zilei/" class="td-post-category">Pulsul Zilei</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/voluntar-in-targu-jiu/" rel="bookmark" title="Voluntar în Târgu-Jiu">Voluntar în Târgu-Jiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/ce-oltenia-nu-are-suficient-carbune-pentru-functionarea-termocentralelor-si-cumpara-scump-de-la-carierele-private/" rel="bookmark" class="td-image-wrap" title="CE Oltenia nu are suficient cărbune pentru funcționarea termocentralelor și cumpără scump de la carierele private"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="CE Oltenia nu are suficient cărbune pentru funcționarea termocentralelor și cumpără scump de la carierele private" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/10/291346859_740596837225637_7849633577638232969_n-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/ce-oltenia-nu-are-suficient-carbune-pentru-functionarea-termocentralelor-si-cumpara-scump-de-la-carierele-private/" rel="bookmark" title="CE Oltenia nu are suficient cărbune pentru funcționarea termocentralelor și cumpără scump de la carierele private">CE Oltenia nu are suficient cărbune pentru funcționarea termocentralelor și cumpără&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/dr-bobirca-specializat-in-chirurgie-oncologica-descoperirea-prin-palpare-a-unui-nodul-mamar-trebuie-sa-trimita-pacienta-imediat-la-medic/" rel="bookmark" class="td-image-wrap" title="Dr.Bobircă, specializat în chirurgie oncologică: ,,Descoperirea prin palpare a unui nodul mamar trebuie să trimită pacienta, imediat, la medic”!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Dr.Bobircă, specializat în chirurgie oncologică: ,,Descoperirea prin palpare a unui nodul mamar trebuie să trimită pacienta, imediat, la medic”!" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/10/dr-bobirca-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/dr-bobirca-specializat-in-chirurgie-oncologica-descoperirea-prin-palpare-a-unui-nodul-mamar-trebuie-sa-trimita-pacienta-imediat-la-medic/" rel="bookmark" title="Dr.Bobircă, specializat în chirurgie oncologică: ,,Descoperirea prin palpare a unui nodul mamar trebuie să trimită pacienta, imediat, la medic”!">Dr.Bobircă, specializat în chirurgie oncologică: ,,Descoperirea prin palpare a unui nodul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/lista-primariilor-din-gorj-care-primesc-bani-pentru-functionare/" rel="bookmark" class="td-image-wrap" title="LISTA primăriilor din Gorj care primesc bani pentru funcționare"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="LISTA primăriilor din Gorj care primesc bani pentru funcționare" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/10/primaria-bilteni-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/lista-primariilor-din-gorj-care-primesc-bani-pentru-functionare/" rel="bookmark" title="LISTA primăriilor din Gorj care primesc bani pentru funcționare">LISTA primăriilor din Gorj care primesc bani pentru funcționare</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_63591f1456f57" data-td_block_id="td_uid_2_63591f1456f57"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_63591f1456f57" data-td_block_id="td_uid_2_63591f1456f57"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-171717"><a href="https://gorjeanul.ro/category/actualitate/pulsul-zilei/">Pulsul Zilei</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171718"><a href="https://gorjeanul.ro/category/actualitate/sanatate-2/">Sanatate</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-171719"><a href="https://gorjeanul.ro/category/investigatii/">Investigatii</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_63591f145a194_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_63591f145a194" ><script>var block_td_uid_6_63591f145a194 = new tdBlock();
block_td_uid_6_63591f145a194.id = "td_uid_6_63591f145a194";
block_td_uid_6_63591f145a194.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2589","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_63591f145a194_rand","tdc_css_class":"td_uid_6_63591f145a194_rand","tdc_css_class_style":"td_uid_6_63591f145a194_rand_style"}';
block_td_uid_6_63591f145a194.td_column_number = "3";
block_td_uid_6_63591f145a194.block_type = "td_block_mega_menu";
block_td_uid_6_63591f145a194.post_count = "4";
block_td_uid_6_63591f145a194.found_posts = "18800";
block_td_uid_6_63591f145a194.header_color = "";
block_td_uid_6_63591f145a194.ajax_pagination_infinite_stop = "";
block_td_uid_6_63591f145a194.max_num_pages = "4700";
tdBlocksArray.push(block_td_uid_6_63591f145a194);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_63591f145a194" id="td_uid_7_63591f145b572" data-td_block_id="td_uid_6_63591f145a194" data-td_filter_value="" href="https://gorjeanul.ro/category/investigatii/">Toate</a><a class="mega-menu-sub-cat-td_uid_6_63591f145a194"  id="td_uid_8_63591f145b60b" data-td_block_id="td_uid_6_63591f145a194" data-td_filter_value="2578" href="https://gorjeanul.ro/category/investigatii/realitatea-gorjeana/">Realitatea Gorjeana</a></div></div><div id=td_uid_6_63591f145a194 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/doua-angajari-la-o-institutie-din-gorj/" rel="bookmark" class="td-image-wrap" title="Două angajări la o instituție din Gorj"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Două angajări la o instituție din Gorj" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/10/prefectura-gorj-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/investigatii/realitatea-gorjeana/" class="td-post-category">Realitatea Gorjeana</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/doua-angajari-la-o-institutie-din-gorj/" rel="bookmark" title="Două angajări la o instituție din Gorj">Două angajări la o instituție din Gorj</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/continua-traditia-balul-toamnei-editia-a-v-a-la-scoala-gimnaziala-sf-nicolae-targu-jiu/" rel="bookmark" class="td-image-wrap" title="Continuă tradiția ,,Balul Toamnei”, ediția a V-a, la Școala Gimnazială „Sf. Nicolae” Târgu-Jiu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Continuă tradiția ,,Balul Toamnei”, ediția a V-a, la Școala Gimnazială „Sf. Nicolae” Târgu-Jiu" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/10/309404230_1727889467580545_374078085545139539_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/investigatii/realitatea-gorjeana/" class="td-post-category">Realitatea Gorjeana</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/continua-traditia-balul-toamnei-editia-a-v-a-la-scoala-gimnaziala-sf-nicolae-targu-jiu/" rel="bookmark" title="Continuă tradiția ,,Balul Toamnei”, ediția a V-a, la Școala Gimnazială „Sf. Nicolae” Târgu-Jiu">Continuă tradiția ,,Balul Toamnei”, ediția a V-a, la Școala Gimnazială „Sf&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/al-patrulea-concurs-pentru-sefia-unei-institutii-din-gorj/" rel="bookmark" class="td-image-wrap" title="Al patrulea concurs pentru șefia unei instituții din Gorj"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Al patrulea concurs pentru șefia unei instituții din Gorj" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/10/CULTURA-CREATIE-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/investigatii/realitatea-gorjeana/" class="td-post-category">Realitatea Gorjeana</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/al-patrulea-concurs-pentru-sefia-unei-institutii-din-gorj/" rel="bookmark" title="Al patrulea concurs pentru șefia unei instituții din Gorj">Al patrulea concurs pentru șefia unei instituții din Gorj</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/condamnat-pentru-subventii-luate-ilegal-de-la-ue/" rel="bookmark" class="td-image-wrap" title="Condamnat pentru subvenții luate ilegal de la UE!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Condamnat pentru subvenții luate ilegal de la UE!" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/07/tribunalul-gorj-696x464-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/investigatii/" class="td-post-category">Investigatii</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/condamnat-pentru-subventii-luate-ilegal-de-la-ue/" rel="bookmark" title="Condamnat pentru subvenții luate ilegal de la UE!">Condamnat pentru subvenții luate ilegal de la UE!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_63591f145a194" data-td_block_id="td_uid_6_63591f145a194"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_63591f145a194" data-td_block_id="td_uid_6_63591f145a194"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171720"><a href="https://gorjeanul.ro/category/investigatii/realitatea-gorjeana/">Realitatea Gorjeana</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171721"><a href="https://gorjeanul.ro/category/politic/">Politic</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_63591f145e0ab_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_63591f145e0ab" ><script>var block_td_uid_9_63591f145e0ab = new tdBlock();
block_td_uid_9_63591f145e0ab.id = "td_uid_9_63591f145e0ab";
block_td_uid_9_63591f145e0ab.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2586","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_63591f145e0ab_rand","tdc_css_class":"td_uid_9_63591f145e0ab_rand","tdc_css_class_style":"td_uid_9_63591f145e0ab_rand_style"}';
block_td_uid_9_63591f145e0ab.td_column_number = "3";
block_td_uid_9_63591f145e0ab.block_type = "td_block_mega_menu";
block_td_uid_9_63591f145e0ab.post_count = "5";
block_td_uid_9_63591f145e0ab.found_posts = "3919";
block_td_uid_9_63591f145e0ab.header_color = "";
block_td_uid_9_63591f145e0ab.ajax_pagination_infinite_stop = "";
block_td_uid_9_63591f145e0ab.max_num_pages = "784";
tdBlocksArray.push(block_td_uid_9_63591f145e0ab);
</script><div id=td_uid_9_63591f145e0ab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/o-iarna-a-solidaritatii-propunerile-ppe-pentru-a-raspunde-cresterii-preturilor-la-energie/" rel="bookmark" class="td-image-wrap" title="O iarnă a solidarității &#8211; Propunerile PPE pentru a răspunde creșterii prețurilor la energie"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="O iarnă a solidarității &#8211; Propunerile PPE pentru a răspunde creșterii prețurilor la energie" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/10/logogroup_RO_full-color-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/comisia-europeana/" class="td-post-category">Comisia Europeană</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/o-iarna-a-solidaritatii-propunerile-ppe-pentru-a-raspunde-cresterii-preturilor-la-energie/" rel="bookmark" title="O iarnă a solidarității &#8211; Propunerile PPE pentru a răspunde creșterii prețurilor la energie">O iarnă a solidarității &#8211; Propunerile PPE pentru a răspunde creșterii&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/primarii-psd-gorj-in-biroul-permanent-judetean/" rel="bookmark" class="td-image-wrap" title="Primarii PSD Gorj, în Biroul Permanent Județean"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Primarii PSD Gorj, în Biroul Permanent Județean" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/10/307179808_642022607660660_6105076522158092068_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/politic/" class="td-post-category">Politic</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/primarii-psd-gorj-in-biroul-permanent-judetean/" rel="bookmark" title="Primarii PSD Gorj, în Biroul Permanent Județean">Primarii PSD Gorj, în Biroul Permanent Județean</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/virgil-popescu-i-a-explicat-premierului-in-videoconferinta-cum-sta-ceo-cu-stocurile-de-carbune/" rel="bookmark" class="td-image-wrap" title="Virgil Popescu i-a explicat premierului, în videoconferință, cum stă CEO cu stocurile de cărbune"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Virgil Popescu i-a explicat premierului, în videoconferință, cum stă CEO cu stocurile de cărbune" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/10/308165719_1447159352449460_5866732358734884306_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/politic/" class="td-post-category">Politic</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/virgil-popescu-i-a-explicat-premierului-in-videoconferinta-cum-sta-ceo-cu-stocurile-de-carbune/" rel="bookmark" title="Virgil Popescu i-a explicat premierului, în videoconferință, cum stă CEO cu stocurile de cărbune">Virgil Popescu i-a explicat premierului, în videoconferință, cum stă CEO cu&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/marcel-ciolacu-sorin-grindeanu-si-paul-stanescu-vin-la-alegerile-din-psd-gorj/" rel="bookmark" class="td-image-wrap" title="Marcel Ciolacu, Sorin Grindeanu și Paul Stănescu vin la alegerile din PSD Gorj"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Marcel Ciolacu, Sorin Grindeanu și Paul Stănescu vin la alegerile din PSD Gorj" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/10/309618579_5345392115571246_930628795003408853_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/politic/" class="td-post-category">Politic</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/marcel-ciolacu-sorin-grindeanu-si-paul-stanescu-vin-la-alegerile-din-psd-gorj/" rel="bookmark" title="Marcel Ciolacu, Sorin Grindeanu și Paul Stănescu vin la alegerile din PSD Gorj">Marcel Ciolacu, Sorin Grindeanu și Paul Stănescu vin la alegerile din&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/a-obtinut-in-instanta-pensia-speciala-de-parlamentar-primeste-banii-din-urma/" rel="bookmark" class="td-image-wrap" title="A obținut în instanță pensia specială de parlamentar. Primește banii din urmă!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="A obținut în instanță pensia specială de parlamentar. Primește banii din urmă!" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/10/constantin-drumen-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/politic/" class="td-post-category">Politic</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/a-obtinut-in-instanta-pensia-speciala-de-parlamentar-primeste-banii-din-urma/" rel="bookmark" title="A obținut în instanță pensia specială de parlamentar. Primește banii din urmă!">A obținut în instanță pensia specială de parlamentar. Primește banii din&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_63591f145e0ab" data-td_block_id="td_uid_9_63591f145e0ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_63591f145e0ab" data-td_block_id="td_uid_9_63591f145e0ab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171722"><a href="https://gorjeanul.ro/category/economie-2/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_63591f14619a6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_63591f14619a6" ><script>var block_td_uid_10_63591f14619a6 = new tdBlock();
block_td_uid_10_63591f14619a6.id = "td_uid_10_63591f14619a6";
block_td_uid_10_63591f14619a6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2577","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_63591f14619a6_rand","tdc_css_class":"td_uid_10_63591f14619a6_rand","tdc_css_class_style":"td_uid_10_63591f14619a6_rand_style"}';
block_td_uid_10_63591f14619a6.td_column_number = "3";
block_td_uid_10_63591f14619a6.block_type = "td_block_mega_menu";
block_td_uid_10_63591f14619a6.post_count = "5";
block_td_uid_10_63591f14619a6.found_posts = "10932";
block_td_uid_10_63591f14619a6.header_color = "";
block_td_uid_10_63591f14619a6.ajax_pagination_infinite_stop = "";
block_td_uid_10_63591f14619a6.max_num_pages = "2187";
tdBlocksArray.push(block_td_uid_10_63591f14619a6);
</script><div id=td_uid_10_63591f14619a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/criptomonede-de-viitor-pe-care-sa-le-ai-in-portofoliu/" rel="bookmark" class="td-image-wrap" title="Criptomonede de viitor pe care să le ai în portofoliu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Criptomonede de viitor pe care să le ai în portofoliu" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/10/hand-woman-holding-bit-coin-with-hud-network-futuristic-technology-concept-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/economie-2/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/criptomonede-de-viitor-pe-care-sa-le-ai-in-portofoliu/" rel="bookmark" title="Criptomonede de viitor pe care să le ai în portofoliu">Criptomonede de viitor pe care să le ai în portofoliu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/agricultura-pe-intelesul-tuturor-ambrozia-buruiana-care-a-speriat-europa-5/" rel="bookmark" class="td-image-wrap" title="Agricultura pe înțelesul tuturor &#8211; AMBROZIA, buruiana care a speriat Europa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Agricultura pe înțelesul tuturor &#8211; AMBROZIA, buruiana care a speriat Europa" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/10/Ambrozia-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/economie-2/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/agricultura-pe-intelesul-tuturor-ambrozia-buruiana-care-a-speriat-europa-5/" rel="bookmark" title="Agricultura pe înțelesul tuturor &#8211; AMBROZIA, buruiana care a speriat Europa">Agricultura pe înțelesul tuturor &#8211; AMBROZIA, buruiana care a speriat Europa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/licitatie-de-30-de-milioane-de-euro-la-spitalul-judetean/" rel="bookmark" class="td-image-wrap" title="Licitație de 30 de milioane de euro la Spitalul Județean"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Licitație de 30 de milioane de euro la Spitalul Județean" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/10/Medicamente-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/economie-2/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/licitatie-de-30-de-milioane-de-euro-la-spitalul-judetean/" rel="bookmark" title="Licitație de 30 de milioane de euro la Spitalul Județean">Licitație de 30 de milioane de euro la Spitalul Județean</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/roboti-de-dezinfectie-in-scolile-din-baia-de-fier/" rel="bookmark" class="td-image-wrap" title="Roboți de dezinfecție în școlile din Baia de Fier"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Roboți de dezinfecție în școlile din Baia de Fier" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/10/Liceul-Tehnologic-Baia-de-Fier-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/economie-2/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/roboti-de-dezinfectie-in-scolile-din-baia-de-fier/" rel="bookmark" title="Roboți de dezinfecție în școlile din Baia de Fier">Roboți de dezinfecție în școlile din Baia de Fier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/bani-mai-multi-pentru-elevii-de-10/" rel="bookmark" class="td-image-wrap" title="Bani mai mulți pentru elevii de 10"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Bani mai mulți pentru elevii de 10" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/10/Bani-3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/economie-2/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/bani-mai-multi-pentru-elevii-de-10/" rel="bookmark" title="Bani mai mulți pentru elevii de 10">Bani mai mulți pentru elevii de 10</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_63591f14619a6" data-td_block_id="td_uid_10_63591f14619a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_63591f14619a6" data-td_block_id="td_uid_10_63591f14619a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-171723"><a href="https://gorjeanul.ro/category/cultura-2/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_63591f14656c8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_63591f14656c8" ><script>var block_td_uid_11_63591f14656c8 = new tdBlock();
block_td_uid_11_63591f14656c8.id = "td_uid_11_63591f14656c8";
block_td_uid_11_63591f14656c8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2582","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_63591f14656c8_rand","tdc_css_class":"td_uid_11_63591f14656c8_rand","tdc_css_class_style":"td_uid_11_63591f14656c8_rand_style"}';
block_td_uid_11_63591f14656c8.td_column_number = "3";
block_td_uid_11_63591f14656c8.block_type = "td_block_mega_menu";
block_td_uid_11_63591f14656c8.post_count = "4";
block_td_uid_11_63591f14656c8.found_posts = "16272";
block_td_uid_11_63591f14656c8.header_color = "";
block_td_uid_11_63591f14656c8.ajax_pagination_infinite_stop = "";
block_td_uid_11_63591f14656c8.max_num_pages = "4068";
tdBlocksArray.push(block_td_uid_11_63591f14656c8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_63591f14656c8" id="td_uid_12_63591f14665f4" data-td_block_id="td_uid_11_63591f14656c8" data-td_filter_value="" href="https://gorjeanul.ro/category/cultura-2/">Toate</a><a class="mega-menu-sub-cat-td_uid_11_63591f14656c8"  id="td_uid_13_63591f14666a4" data-td_block_id="td_uid_11_63591f14656c8" data-td_filter_value="2585" href="https://gorjeanul.ro/category/cultura-2/societate/">Societate</a></div></div><div id=td_uid_11_63591f14656c8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/bujorul-floarea-nationala-a-romaniei/" rel="bookmark" class="td-image-wrap" title="Bujorul &#8211; floarea națională a României"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Bujorul &#8211; floarea națională a României" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/05/bujor-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/cultura-2/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/bujorul-floarea-nationala-a-romaniei/" rel="bookmark" title="Bujorul &#8211; floarea națională a României">Bujorul &#8211; floarea națională a României</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/manifestarea-prilejuita-de-implinirea-celor-130-de-ani-de-la-infiintarea-spitalului-de-urgenta-targu-carbunesti-gorj-ii-doresc-domnului-director-ca-si-dumneavoastra-cadrelor-medicale-si-pacie/" rel="bookmark" class="td-image-wrap" title="Manifestarea prilejuită de împlinirea celor 130 de ani de la înfiinţarea Spitalului de Urgenţă Târgu-Cărbuneşti, Gorj (II) &#8211; ,,Doresc domnului director, ca şi dumneavoastră, cadrelor medicale şi pacienţilor, să aveţi sănătate, pentru că aici se tratează boala şi se luptă, în primul rând pentru sănătate”!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/cultura-2/societate/" class="td-post-category">Societate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/manifestarea-prilejuita-de-implinirea-celor-130-de-ani-de-la-infiintarea-spitalului-de-urgenta-targu-carbunesti-gorj-ii-doresc-domnului-director-ca-si-dumneavoastra-cadrelor-medicale-si-pacie/" rel="bookmark" title="Manifestarea prilejuită de împlinirea celor 130 de ani de la înfiinţarea Spitalului de Urgenţă Târgu-Cărbuneşti, Gorj (II) &#8211; ,,Doresc domnului director, ca şi dumneavoastră, cadrelor medicale şi pacienţilor, să aveţi sănătate, pentru că aici se tratează boala şi se luptă, în primul rând pentru sănătate”!">Manifestarea prilejuită de împlinirea celor 130 de ani de la înfiinţarea&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/o-noua-manastire-si-un-centru-modern-pentru-tineret-in-localitatea-turburea-din-judetul-gorj/" rel="bookmark" class="td-image-wrap" title="O nouă mănăstire și un Centru  modern pentru tineret, în localitatea TURBUREA din județul Gorj"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="O nouă mănăstire și un Centru  modern pentru tineret, în localitatea TURBUREA din județul Gorj" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/10/biserica-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/cultura-2/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/o-noua-manastire-si-un-centru-modern-pentru-tineret-in-localitatea-turburea-din-judetul-gorj/" rel="bookmark" title="O nouă mănăstire și un Centru  modern pentru tineret, în localitatea TURBUREA din județul Gorj">O nouă mănăstire și un Centru  modern pentru tineret, în&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/godeanul-toamna/" rel="bookmark" class="td-image-wrap" title="Godeanul, toamna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Godeanul, toamna" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/10/3-3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/cultura-2/societate/" class="td-post-category">Societate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/godeanul-toamna/" rel="bookmark" title="Godeanul, toamna">Godeanul, toamna</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_63591f14656c8" data-td_block_id="td_uid_11_63591f14656c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_63591f14656c8" data-td_block_id="td_uid_11_63591f14656c8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171724"><a href="https://gorjeanul.ro/category/cultura-2/societate/">Societate</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171725"><a href="https://gorjeanul.ro/category/sport-2/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_63591f1467e95_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_63591f1467e95" ><script>var block_td_uid_14_63591f1467e95 = new tdBlock();
block_td_uid_14_63591f1467e95.id = "td_uid_14_63591f1467e95";
block_td_uid_14_63591f1467e95.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2584","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_63591f1467e95_rand","tdc_css_class":"td_uid_14_63591f1467e95_rand","tdc_css_class_style":"td_uid_14_63591f1467e95_rand_style"}';
block_td_uid_14_63591f1467e95.td_column_number = "3";
block_td_uid_14_63591f1467e95.block_type = "td_block_mega_menu";
block_td_uid_14_63591f1467e95.post_count = "5";
block_td_uid_14_63591f1467e95.found_posts = "8525";
block_td_uid_14_63591f1467e95.header_color = "";
block_td_uid_14_63591f1467e95.ajax_pagination_infinite_stop = "";
block_td_uid_14_63591f1467e95.max_num_pages = "1705";
tdBlocksArray.push(block_td_uid_14_63591f1467e95);
</script><div id=td_uid_14_63591f1467e95 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/opt-etape-fara-infrangere-pentru-dragos-militaru-cred-ca-este-cel-mai-bun-moment-din-istoria-clubului/" rel="bookmark" class="td-image-wrap" title="Opt etape fără înfrângere pentru Dragoș Militaru: Cred că este cel mai bun moment din istoria clubului!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Opt etape fără înfrângere pentru Dragoș Militaru: Cred că este cel mai bun moment din istoria clubului!" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/10/312802972_1090615094975429_2756261833173882577_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/opt-etape-fara-infrangere-pentru-dragos-militaru-cred-ca-este-cel-mai-bun-moment-din-istoria-clubului/" rel="bookmark" title="Opt etape fără înfrângere pentru Dragoș Militaru: Cred că este cel mai bun moment din istoria clubului!">Opt etape fără înfrângere pentru Dragoș Militaru: Cred că este cel&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/probleme-pentru-florentin-pera-inainte-de-campionatul-european/" rel="bookmark" class="td-image-wrap" title="Probleme pentru Florentin Pera înainte de Campionatul European"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Probleme pentru Florentin Pera înainte de Campionatul European" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/10/312716157_1352414268903328_3997064202254881812_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/probleme-pentru-florentin-pera-inainte-de-campionatul-european/" rel="bookmark" title="Probleme pentru Florentin Pera înainte de Campionatul European">Probleme pentru Florentin Pera înainte de Campionatul European</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/nistor-si-baiaram-au-prins-echipa-etapei/" rel="bookmark" class="td-image-wrap" title="Nistor și Baiaram au prins echipa etapei"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Nistor și Baiaram au prins echipa etapei" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/10/305671727_830220364849152_4016182468635123347_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/nistor-si-baiaram-au-prins-echipa-etapei/" rel="bookmark" title="Nistor și Baiaram au prins echipa etapei">Nistor și Baiaram au prins echipa etapei</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/si-au-ramas-doua-rovinari-si-turceni-sapte-victorii-din-sapte-runde/" rel="bookmark" class="td-image-wrap" title="Şi au rămas două! Rovinari și Turceni, șapte victorii din șapte runde"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Şi au rămas două! Rovinari și Turceni, șapte victorii din șapte runde" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/10/312512544_1304389037000322_5368194692395337339_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/si-au-ramas-doua-rovinari-si-turceni-sapte-victorii-din-sapte-runde/" rel="bookmark" title="Şi au rămas două! Rovinari și Turceni, șapte victorii din șapte runde">Şi au rămas două! Rovinari și Turceni, șapte victorii din șapte&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/succes-entuziasmant-pentru-ucb/" rel="bookmark" class="td-image-wrap" title="Succes entuziasmant pentru UCB"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Succes entuziasmant pentru UCB" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/10/310460370_8513101972097441_7625132179080491410_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/succes-entuziasmant-pentru-ucb/" rel="bookmark" title="Succes entuziasmant pentru UCB">Succes entuziasmant pentru UCB</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_63591f1467e95" data-td_block_id="td_uid_14_63591f1467e95"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_63591f1467e95" data-td_block_id="td_uid_14_63591f1467e95"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181713"><a href="https://gorjeanul.ro/contact/">Contact</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://gorjeanul.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-298055" class="post-298055 post type-post status-publish format-standard has-post-thumbnail hentry category-pulsul-zilei category-ultima-ora" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Voluntar în Târgu-Jiu</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://gorjeanul.ro/author/irina/">I.I.</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-10-26T11:27:58+00:00" >26 octombrie 2022</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-298055">146</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://gorjeanul.ro/wp-content/uploads/2022/10/fac.jpg" data-caption=""><img width="696" height="771" class="entry-thumb td-modal-image" src="https://gorjeanul.ro/wp-content/uploads/2022/10/fac-696x771.jpg" srcset="https://gorjeanul.ro/wp-content/uploads/2022/10/fac-696x771.jpg 696w, https://gorjeanul.ro/wp-content/uploads/2022/10/fac-217x240.jpg 217w, https://gorjeanul.ro/wp-content/uploads/2022/10/fac-723x800.jpg 723w, https://gorjeanul.ro/wp-content/uploads/2022/10/fac-768x850.jpg 768w, https://gorjeanul.ro/wp-content/uploads/2022/10/fac-1387x1536.jpg 1387w, https://gorjeanul.ro/wp-content/uploads/2022/10/fac-1068x1182.jpg 1068w, https://gorjeanul.ro/wp-content/uploads/2022/10/fac-379x420.jpg 379w, https://gorjeanul.ro/wp-content/uploads/2022/10/fac.jpg 1755w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="fac"/></a></div>
        <p>Asociația pentru Democrație Educație Respect derulează în perioada septembrie – decembrie 2022 proiectul „VOLUNTAR ÎN TÂRGU-JIU”.</p>
<p>Scopul proiectului îl constituie promovarea voluntariatului în municipiul Târgu-Jiu în rândul tinerilor cu vârste cuprinse între 14–35 ani prin metode non-formale.</p>
<p>„Principalele obiective urmărite prin implementarea proiectului sunt: creșterea gradului de conștientizare a tinerilor cu privire la valoarea voluntariatului pentru comunitatea locală, creşterea calităţii experienţei de voluntariat şi asigurarea caracterului inclusiv al voluntariatului, pe fondul schimbărilor demografice şi al orientărilor valorice ale populaţiei; creşterea gradului de promovare a voluntariatului în rândul comunității locale”, anunță asociația.</p>
<p>Beneficiarii direcți ai proiectului sunt minimum 200 de tineri (14 – 35 ani) din Municipiul Târgu-Jiu..</p>
<p>În perioada septembrie – decembrie 2022 au loc următoarele activități destinate grupului țintă: seminar interactiv <em>„Voluntar în Târgu-Jiu”, </em>training <em>„Coordonator de voluntari” și </em>eveniment stradal <em>Ziua Internațională a Voluntariatului.</em></p>
<p>Proiectul este realizat cu sprijinul UAT Municipiul Târgu Jiu și al Consiliului Local Târgu Jiu.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://gorjeanul.ro/voluntar-in-targu-jiu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgorjeanul.ro%2Fvoluntar-in-targu-jiu%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Voluntar+%C3%AEn+T%C3%A2rgu-Jiu&url=https%3A%2F%2Fgorjeanul.ro%2Fvoluntar-in-targu-jiu%2F&via=%C5%9Etiri+locale+de+ultima+ora%2C+stiri+video+-+%C5%9Etiri+Gorjeanul.ro">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://gorjeanul.ro/voluntar-in-targu-jiu/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://gorjeanul.ro/voluntar-in-targu-jiu/&amp;media=https://gorjeanul.ro/wp-content/uploads/2022/10/fac.jpg&description=Voluntar+%C3%AEn+T%C3%A2rgu-Jiu">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Voluntar+%C3%AEn+T%C3%A2rgu-Jiu %0A%0A https://gorjeanul.ro/voluntar-in-targu-jiu/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://gorjeanul.ro/author/irina/">I.I.</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="I.I."></span><meta itemprop="datePublished" content="2022-10-26T11:27:58+00:00"><meta itemprop="dateModified" content="2022-10-26T11:27:58+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gorjeanul.ro/voluntar-in-targu-jiu/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gorjeanul.ro/wp-content/uploads/2018/09/logo-alb-320x100.png"></span><meta itemprop="name" content="Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro"></span><meta itemprop="headline " content="Voluntar în Târgu-Jiu"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gorjeanul.ro/wp-content/uploads/2022/10/fac.jpg"><meta itemprop="width" content="1755"><meta itemprop="height" content="1943"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_16_63591f146c654_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_63591f146c654" ><script>var block_td_uid_16_63591f146c654 = new tdBlock();
block_td_uid_16_63591f146c654.id = "td_uid_16_63591f146c654";
block_td_uid_16_63591f146c654.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_16_63591f146c654_rand","td_column_number":3,"live_filter_cur_post_id":298055,"live_filter_cur_post_author":"10956","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_63591f146c654_rand","tdc_css_class_style":"td_uid_16_63591f146c654_rand_style"}';
block_td_uid_16_63591f146c654.td_column_number = "3";
block_td_uid_16_63591f146c654.block_type = "td_block_related_posts";
block_td_uid_16_63591f146c654.post_count = "3";
block_td_uid_16_63591f146c654.found_posts = "42989";
block_td_uid_16_63591f146c654.header_color = "";
block_td_uid_16_63591f146c654.ajax_pagination_infinite_stop = "";
block_td_uid_16_63591f146c654.max_num_pages = "14330";
tdBlocksArray.push(block_td_uid_16_63591f146c654);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_63591f146d1f6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_63591f146c654" href="#">ARTICOLE SIMILARE</a><a id="td_uid_18_63591f146d23e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_63591f146c654" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_16_63591f146c654 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/bujorul-floarea-nationala-a-romaniei/" rel="bookmark" class="td-image-wrap" title="Bujorul &#8211; floarea națională a României"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Bujorul &#8211; floarea națională a României" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/05/bujor-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/cultura-2/" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/bujorul-floarea-nationala-a-romaniei/" rel="bookmark" title="Bujorul &#8211; floarea națională a României">Bujorul &#8211; floarea națională a României</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/matasari-prins-beat-la-volan-dosar-penal/" rel="bookmark" class="td-image-wrap" title="Mătăsari: Prins beat la volan, dosar penal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mătăsari: Prins beat la volan, dosar penal" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2021/01/etilotest-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/ultima-ora/" class="td-post-category">Ultima Ora</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/matasari-prins-beat-la-volan-dosar-penal/" rel="bookmark" title="Mătăsari: Prins beat la volan, dosar penal">Mătăsari: Prins beat la volan, dosar penal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/lelesti-si-a-batut-tatal/" rel="bookmark" class="td-image-wrap" title="Lelești: Și-a bătut tatăl"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Lelești: Și-a bătut tatăl" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2021/03/Politiea-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/ultima-ora/" class="td-post-category">Ultima Ora</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/lelesti-si-a-batut-tatal/" rel="bookmark" title="Lelești: Și-a bătut tatăl">Lelești: Și-a bătut tatăl</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_63591f146c654" data-td_block_id="td_uid_16_63591f146c654"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_63591f146c654" data-td_block_id="td_uid_16_63591f146c654"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/voluntar-in-targu-jiu/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><form action="https://gorjeanul.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentariu:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nume:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimiteți comentariu" /> <input type='hidden' name='comment_post_ID' value='298055' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="67847de941" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="53"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_media_image"><a href="https://gorjeanul.ro/category/coronavirus/"><img width="600" height="100" src="https://gorjeanul.ro/wp-content/uploads/2019/11/CORONAVIRUS.jpg" class="image wp-image-229717  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://gorjeanul.ro/wp-content/uploads/2019/11/CORONAVIRUS.jpg 600w, https://gorjeanul.ro/wp-content/uploads/2019/11/CORONAVIRUS-320x53.jpg 320w" sizes="(max-width: 600px) 100vw, 600px" /></a></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p align="center"><img src="https://gorjeanul.ro/wp-content/uploads/2019/05/carton-nou.gif&quot;" /></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Primăria Frasinul &#8211; Anunț angajare: Șef de șantier</span></h4>			<div class="textwidget"><p><a href="https://gorjeanul.ro/wp-content/uploads/2022/10/Anunt-Angajare-Frasinul.pdf" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-297518" src="https://gorjeanul.ro/wp-content/uploads/2022/10/Anunt-Angajare-Frasinul.jpg" alt="" width="800" height="218" srcset="https://gorjeanul.ro/wp-content/uploads/2022/10/Anunt-Angajare-Frasinul.jpg 800w, https://gorjeanul.ro/wp-content/uploads/2022/10/Anunt-Angajare-Frasinul-320x87.jpg 320w, https://gorjeanul.ro/wp-content/uploads/2022/10/Anunt-Angajare-Frasinul-768x209.jpg 768w, https://gorjeanul.ro/wp-content/uploads/2022/10/Anunt-Angajare-Frasinul-696x190.jpg 696w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://gorjeanul.ro/wp-content/uploads/2022/08/Macheta-Centrul-de-Calcul-Servicii-de-Mediere.jpg" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-293678" src="https://gorjeanul.ro/wp-content/uploads/2022/08/Macheta-Centrul-de-Calcul.jpg" alt="" width="800" height="472" srcset="https://gorjeanul.ro/wp-content/uploads/2022/08/Macheta-Centrul-de-Calcul.jpg 800w, https://gorjeanul.ro/wp-content/uploads/2022/08/Macheta-Centrul-de-Calcul-320x189.jpg 320w, https://gorjeanul.ro/wp-content/uploads/2022/08/Macheta-Centrul-de-Calcul-768x453.jpg 768w, https://gorjeanul.ro/wp-content/uploads/2022/08/Macheta-Centrul-de-Calcul-696x411.jpg 696w, https://gorjeanul.ro/wp-content/uploads/2022/08/Macheta-Centrul-de-Calcul-712x420.jpg 712w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Angajăm programator</span></h4>			<div class="textwidget"><p><a href="https://www.facebook.com/jobs/job-opening/381593923534814/?source=post_timeline" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-282678" src="https://gorjeanul.ro/wp-content/uploads/2022/02/17358800_808608452626801_7335509736920545331_o.jpg" alt="" width="800" height="741" srcset="https://gorjeanul.ro/wp-content/uploads/2022/02/17358800_808608452626801_7335509736920545331_o.jpg 800w, https://gorjeanul.ro/wp-content/uploads/2022/02/17358800_808608452626801_7335509736920545331_o-259x240.jpg 259w, https://gorjeanul.ro/wp-content/uploads/2022/02/17358800_808608452626801_7335509736920545331_o-768x711.jpg 768w, https://gorjeanul.ro/wp-content/uploads/2022/02/17358800_808608452626801_7335509736920545331_o-696x645.jpg 696w, https://gorjeanul.ro/wp-content/uploads/2022/02/17358800_808608452626801_7335509736920545331_o-453x420.jpg 453w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget cat-post-widget"><h4 class="block-title"><span><a href="https://gorjeanul.ro/category/ultima-ora/">Ultima oră</a></span></h4><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/bujorul-floarea-nationala-a-romaniei/" title="Bujorul &#8211; floarea națională a României"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2022/05/bujor-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2022/05/bujor-324x235.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2022/05/bujor-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2022/05/bujor-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/bujorul-floarea-nationala-a-romaniei/" rel="bookmark">Bujorul &#8211; floarea națională a României</a></div><div>
<span class="cat-post-date post-date">26 octombrie 2022 14:26</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/matasari-prins-beat-la-volan-dosar-penal/" title="Mătăsari: Prins beat la volan, dosar penal"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2021/01/etilotest-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2021/01/etilotest-324x235.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2021/01/etilotest-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2021/01/etilotest-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/matasari-prins-beat-la-volan-dosar-penal/" rel="bookmark">Mătăsari: Prins beat la volan, dosar penal</a></div><div>
<span class="cat-post-date post-date">26 octombrie 2022 11:39</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/lelesti-si-a-batut-tatal/" title="Lelești: Și-a bătut tatăl"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2021/03/Politiea-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2021/03/Politiea-324x235.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2021/03/Politiea-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2021/03/Politiea-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/lelesti-si-a-batut-tatal/" rel="bookmark">Lelești: Și-a bătut tatăl</a></div><div>
<span class="cat-post-date post-date">26 octombrie 2022 11:29</span></div></li><li class='cat-post-item cat-post-current'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/voluntar-in-targu-jiu/" title="Voluntar în Târgu-Jiu"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2022/10/fac-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2022/10/fac-324x235.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2022/10/fac-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2022/10/fac-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/voluntar-in-targu-jiu/" rel="bookmark">Voluntar în Târgu-Jiu</a></div><div>
<span class="cat-post-date post-date">26 octombrie 2022 11:27</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/cati-romani-isi-serbeaza-astazi-onomastica/" title="Câți români își serbează astăzi onomastica"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2015/09/Onomastica.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2015/09/Onomastica.jpg 560w, https://gorjeanul.ro/wp-content/uploads/2015/09/Onomastica-300x169.jpg 300w, https://gorjeanul.ro/wp-content/uploads/2015/09/Onomastica-465x262.jpg 465w, https://gorjeanul.ro/wp-content/uploads/2015/09/Onomastica-150x84.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/cati-romani-isi-serbeaza-astazi-onomastica/" rel="bookmark">Câți români își serbează astăzi onomastica</a></div><div>
<span class="cat-post-date post-date">26 octombrie 2022 10:37</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/consiliul-judetean-gorj-158-de-ani-de-la-infiintare/" title="Consiliul Judeţean Gorj, 158 de ani de la înfiinţare"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2022/10/necula-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2022/10/necula-324x235.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2022/10/necula-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2022/10/necula-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/consiliul-judetean-gorj-158-de-ani-de-la-infiintare/" rel="bookmark">Consiliul Judeţean Gorj, 158 de ani de la înfiinţare</a></div><div>
<span class="cat-post-date post-date">26 octombrie 2022 10:11</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/csat-carbunele-utilizat-pe-termen-scurt/" title="CSAT: Cărbunele, utilizat pe termen scurt"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2022/10/csat2-324x235.png" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2022/10/csat2-324x235.png 324w, https://gorjeanul.ro/wp-content/uploads/2022/10/csat2-150x110.png 150w, https://gorjeanul.ro/wp-content/uploads/2022/10/csat2-80x60.png 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/csat-carbunele-utilizat-pe-termen-scurt/" rel="bookmark">CSAT: Cărbunele, utilizat pe termen scurt</a></div><div>
<span class="cat-post-date post-date">26 octombrie 2022 09:53</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/targu-jiu-a-fost-semnat-contractul-pentru-centrul-infotrafic/" title="Târgu-Jiu: A fost semnat contractul pentru centrul Infotrafic"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2022/10/contract-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2022/10/contract-324x235.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2022/10/contract-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2022/10/contract-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/targu-jiu-a-fost-semnat-contractul-pentru-centrul-infotrafic/" rel="bookmark">Târgu-Jiu: A fost semnat contractul pentru centrul Infotrafic</a></div><div>
<span class="cat-post-date post-date">25 octombrie 2022 20:17</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/a-murit-o-fosta-angajata-a-spitalului-judetean/" title="A murit o fostă angajată a Spitalului Județean"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2022/10/deces-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2022/10/deces-324x235.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2022/10/deces-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2022/10/deces-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/a-murit-o-fosta-angajata-a-spitalului-judetean/" rel="bookmark">A murit o fostă angajată a Spitalului Județean</a></div><div>
<span class="cat-post-date post-date">25 octombrie 2022 13:19</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/ce-au-gasit-politistii-la-masinile-incarcate-cu-lemne/" title="Ce au găsit polițiștii la mașinile încărcate cu lemne!"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2022/10/lemne-1.png" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2022/10/lemne-1.png 238w, https://gorjeanul.ro/wp-content/uploads/2022/10/lemne-1-137x240.png 137w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/ce-au-gasit-politistii-la-masinile-incarcate-cu-lemne/" rel="bookmark">Ce au găsit polițiștii la mașinile încărcate cu lemne!</a></div><div>
<span class="cat-post-date post-date">25 octombrie 2022 12:37</span></div></li></ul>
<a class="cat-post-footer-link" href="https://www.gorjeanul.ro/category/ultima-ora/">Mai multe articole...</a></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3266279450297014"
     data-ad-slot="7632139327"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p align="center"><a href="https://gorjeanul.ro/wp-content/uploads/2019/07/Macheta-SC-ICCO-Facility.jpg" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" src="https://gorjeanul.ro/wp-content/uploads/2019/07/Macheta-SC-ICCO-Facility.jpg" alt="" width="752" height="800" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://gorjeanul.ro/wp-content/uploads/2022/05/Fotbal-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-288199" src="https://gorjeanul.ro/wp-content/uploads/2022/05/Fotbal-2022.jpg" alt="" width="800" height="537" srcset="https://gorjeanul.ro/wp-content/uploads/2022/05/Fotbal-2022.jpg 800w, https://gorjeanul.ro/wp-content/uploads/2022/05/Fotbal-2022-320x215.jpg 320w, https://gorjeanul.ro/wp-content/uploads/2022/05/Fotbal-2022-768x516.jpg 768w, https://gorjeanul.ro/wp-content/uploads/2022/05/Fotbal-2022-696x467.jpg 696w, https://gorjeanul.ro/wp-content/uploads/2022/05/Fotbal-2022-626x420.jpg 626w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
</div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3266279450297014"
     data-ad-slot="7632139327"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p align="center"><a href="https://www.gorjeanul.ro/wp-content/uploads/2018/06/macheta_clinic_life.jpg" target="_blank" rel="noopener"><img src="https://www.gorjeanul.ro/wp-content/uploads/2018/06/macheta_clinic_life.jpg" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p align="center"><a href="http://sninf.ro/" target="_blank" rel="noopener"><img src="https://www.gorjeanul.ro/wp-content/uploads/2018/06/SNI.jpg" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p align="center"><a href="https://gorjeanul.ro/donezi-o-jucarie-daruiesti-un-zambet-2/" target="_blank" rel="noopener"><img src="https://gorjeanul.ro/wp-content/uploads/2019/03/SITE.jpg" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://gorjeanul.ro/editia-printata/" target="_blank" rel="noopener"><strong>EDIȚIA PRINTATĂ</strong></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Arhiva</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>octombrie 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://gorjeanul.ro/2022/10/01/" aria-label="Articole publicate în 1 October 2022">1</a></td><td><a href="https://gorjeanul.ro/2022/10/02/" aria-label="Articole publicate în 2 October 2022">2</a></td>
	</tr>
	<tr>
		<td><a href="https://gorjeanul.ro/2022/10/03/" aria-label="Articole publicate în 3 October 2022">3</a></td><td><a href="https://gorjeanul.ro/2022/10/04/" aria-label="Articole publicate în 4 October 2022">4</a></td><td><a href="https://gorjeanul.ro/2022/10/05/" aria-label="Articole publicate în 5 October 2022">5</a></td><td><a href="https://gorjeanul.ro/2022/10/06/" aria-label="Articole publicate în 6 October 2022">6</a></td><td><a href="https://gorjeanul.ro/2022/10/07/" aria-label="Articole publicate în 7 October 2022">7</a></td><td><a href="https://gorjeanul.ro/2022/10/08/" aria-label="Articole publicate în 8 October 2022">8</a></td><td><a href="https://gorjeanul.ro/2022/10/09/" aria-label="Articole publicate în 9 October 2022">9</a></td>
	</tr>
	<tr>
		<td><a href="https://gorjeanul.ro/2022/10/10/" aria-label="Articole publicate în 10 October 2022">10</a></td><td><a href="https://gorjeanul.ro/2022/10/11/" aria-label="Articole publicate în 11 October 2022">11</a></td><td><a href="https://gorjeanul.ro/2022/10/12/" aria-label="Articole publicate în 12 October 2022">12</a></td><td><a href="https://gorjeanul.ro/2022/10/13/" aria-label="Articole publicate în 13 October 2022">13</a></td><td><a href="https://gorjeanul.ro/2022/10/14/" aria-label="Articole publicate în 14 October 2022">14</a></td><td><a href="https://gorjeanul.ro/2022/10/15/" aria-label="Articole publicate în 15 October 2022">15</a></td><td><a href="https://gorjeanul.ro/2022/10/16/" aria-label="Articole publicate în 16 October 2022">16</a></td>
	</tr>
	<tr>
		<td><a href="https://gorjeanul.ro/2022/10/17/" aria-label="Articole publicate în 17 October 2022">17</a></td><td><a href="https://gorjeanul.ro/2022/10/18/" aria-label="Articole publicate în 18 October 2022">18</a></td><td><a href="https://gorjeanul.ro/2022/10/19/" aria-label="Articole publicate în 19 October 2022">19</a></td><td><a href="https://gorjeanul.ro/2022/10/20/" aria-label="Articole publicate în 20 October 2022">20</a></td><td><a href="https://gorjeanul.ro/2022/10/21/" aria-label="Articole publicate în 21 October 2022">21</a></td><td><a href="https://gorjeanul.ro/2022/10/22/" aria-label="Articole publicate în 22 October 2022">22</a></td><td><a href="https://gorjeanul.ro/2022/10/23/" aria-label="Articole publicate în 23 October 2022">23</a></td>
	</tr>
	<tr>
		<td><a href="https://gorjeanul.ro/2022/10/24/" aria-label="Articole publicate în 24 October 2022">24</a></td><td><a href="https://gorjeanul.ro/2022/10/25/" aria-label="Articole publicate în 25 October 2022">25</a></td><td id="today"><a href="https://gorjeanul.ro/2022/10/26/" aria-label="Articole publicate în 26 October 2022">26</a></td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Lunile anterioare și următoare" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://gorjeanul.ro/2022/09/">&laquo; sept.</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p align="center"><a href="https://gorjeanul.ro/category/cinema/" target="_blank" rel="noopener"><img src="https://gorjeanul.ro/wp-content/uploads/2019/03/CINEMA-400.gif" /></a></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/gorjeanul/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/channel/UC-MNIz8XL0tYzgx1chmKCPQ" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Gorjeanul                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Folosim cookie-uri pentru a face mult mai plăcută experiența dumneavoastră atunci când utilizați site-ul nostru Date suplimentare găsiți aici - https://gorjeanul.ro/politica-de-confidentialitate/. <a role='button' class="cli_settings_button" style="margin:5px 20px 5px 20px">Cookie settings</a><a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn" style="margin:5px">ACCEPT</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Închide</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Arată mai mult" role="button" data-readmore-text="Arată mai mult" data-readless-text="Arată mai puțin"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Întotdeauna activate</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' />
									<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activate" data-cli-disable="Dezactivate"><span class="wt-cli-sr-only">Non-necessary</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SALVEAZĂ ȘI ACCEPTĂ</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><div style='text-align: left'><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'gorjeanul';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/gorjeanul.ro"><img alt="www.gorjeanul.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=gorjeanul" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></div>
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This site is patched which an important unfixed problem since WordPress 2.5+ -->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://gorjeanul.ro/bujorul-floarea-nationala-a-romaniei/" rel="bookmark" class="td-image-wrap" title="Bujorul &#8211; floarea națională a României"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Bujorul &#8211; floarea națională a României" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/05/bujor-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/bujorul-floarea-nationala-a-romaniei/" rel="bookmark" title="Bujorul &#8211; floarea națională a României">Bujorul &#8211; floarea națională a României</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-26T14:26:41+00:00" >26 octombrie 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://gorjeanul.ro/criptomonede-de-viitor-pe-care-sa-le-ai-in-portofoliu/" rel="bookmark" class="td-image-wrap" title="Criptomonede de viitor pe care să le ai în portofoliu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Criptomonede de viitor pe care să le ai în portofoliu" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/10/hand-woman-holding-bit-coin-with-hud-network-futuristic-technology-concept-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/criptomonede-de-viitor-pe-care-sa-le-ai-in-portofoliu/" rel="bookmark" title="Criptomonede de viitor pe care să le ai în portofoliu">Criptomonede de viitor pe care să le ai în portofoliu</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-26T12:19:42+00:00" >26 octombrie 2022</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 63591f14777ee
    -->

    <link rel='stylesheet' id='modal-css'  href='https://gorjeanul.ro/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<script type='text/javascript' src='https://gorjeanul.ro/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/gorjeanul.ro\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-includes/js/comment-reply.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>
<script defer type='text/javascript' src='https://gorjeanul.ro/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664527542' id='akismet-frontend-js'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.gorjeanul.ro/wp-content/uploads/2018/11/HARTIE-2.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Targu Jiu","api_location":"T\u00e2rgu Jiu","api_language":"ro","api_key":"1d6a961bf795abb57a8f00805ef80de4","today_icon":"clear-sky-d","today_icon_text":"cer senin","today_temp":[19.8,67.7],"today_humidity":40,"today_wind_speed":[0.9,0.5],"today_min":[19.8,67.7],"today_max":[19.8,67.7],"today_clouds":5,"current_unit":0,"forecast":[{"timestamp":1666774800,"day_name":"mie","day_temp":[22,71],"owm_day_index":0},{"timestamp":1666828800,"day_name":"joi","day_temp":[21,69],"owm_day_index":5},{"timestamp":1666915200,"day_name":"vin","day_temp":[20,67],"owm_day_index":13},{"timestamp":1667001600,"day_name":"s\u00e2m","day_temp":[20,68],"owm_day_index":21},{"timestamp":1667088000,"day_name":"Dum","day_temp":[22,72],"owm_day_index":29}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://gorjeanul.ro/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://gorjeanul.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				let widget = jQuery('#category-posts-5-internal');

				jQuery( document ).ready(function () {
					cat_posts_namespace.layout_wrap_text.preWrap(widget);
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
						cat_posts_namespace.layout_img_size.setHeight(widget);
					
				});

				jQuery(window).on('load resize', function() {
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
						cat_posts_namespace.layout_img_size.setHeight(widget);
					
				});

			}
		</script>
		
</body>
</html>