<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>SJU: Medicul Stăniloiu nu recunoaște comportamentul &#8222;neprofesionist&#8221;! Nu neagă că ar fi ridicat tonul | Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://gorjeanul.ro/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://gorjeanul.ro/wp-content/uploads/2022/01/spital-upu.jpg" /><link rel="icon" type="image/png" href="https://www.gorjeanul.ro/wp-content/uploads/2018/11/icon-240x240.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro &raquo; Flux" href="https://gorjeanul.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro &raquo; Flux comentarii" href="https://gorjeanul.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro &raquo; SJU: Medicul Stăniloiu nu recunoaște comportamentul &#8222;neprofesionist&#8221;! Nu neagă că ar fi ridicat tonul" href="https://gorjeanul.ro/sju-medicul-staniloiu-nu-recunoaste-comportamentul-neprofesionist-nu-neaga-ca-ar-fi-ridicat-tonul/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://gorjeanul.ro/wp-includes/css/dist/block-library/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://gorjeanul.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://gorjeanul.ro/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://gorjeanul.ro/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://gorjeanul.ro/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://gorjeanul.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://gorjeanul.ro/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://gorjeanul.ro/wp-includes/js/jquery/jquery.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/gorjeanul.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.1' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0' id='tp-tools-js'></script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.1' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://gorjeanul.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://gorjeanul.ro/wp-json/wp/v2/posts/284746" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gorjeanul.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gorjeanul.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel="canonical" href="https://gorjeanul.ro/sju-medicul-staniloiu-nu-recunoaste-comportamentul-neprofesionist-nu-neaga-ca-ar-fi-ridicat-tonul/" />
<link rel='shortlink' href='https://gorjeanul.ro/?p=284746' />
<link rel="alternate" type="application/json+oembed" href="https://gorjeanul.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgorjeanul.ro%2Fsju-medicul-staniloiu-nu-recunoaste-comportamentul-neprofesionist-nu-neaga-ca-ar-fi-ridicat-tonul%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gorjeanul.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgorjeanul.ro%2Fsju-medicul-staniloiu-nu-recunoaste-comportamentul-neprofesionist-nu-neaga-ca-ar-fi-ridicat-tonul%2F&#038;format=xml" />
<style>
		#category-posts-5-internal ul {padding: 0;}
#category-posts-5-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-5-internal .cat-post-author {margin-bottom: 0;}
#category-posts-5-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-5-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-5-internal .cat-post-excerpt-more {display: inline-block;}
#category-posts-5-internal .cat-post-item {list-style: none; margin: 3px 0 10px; padding: 3px 0;}
#category-posts-5-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-5-internal [class*=cat-post-tax] {font-size: 0.85em;}
#category-posts-5-internal [class*=cat-post-tax] * {display:inline-block;}
#category-posts-5-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-5-internal .cat-post-item .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-5-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-5-internal .cat-post-thumbnail {display:block; float:left; margin:5px 10px 5px 0;}
#category-posts-5-internal .cat-post-crop {overflow:hidden;display:block;}
#category-posts-5-internal p {margin:5px 0 0 0}
#category-posts-5-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-5-internal .dashicons {vertical-align:middle;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {height: 60px;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {width: 100px;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-5-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-5-internal .cat-post-item img {margin: initial;}
#category-posts-5-internal .cat-post-scale img {margin: initial; padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-5-internal .cat-post-scale:hover img {-webkit-transform: scale(1.1, 1.1); -ms-transform: scale(1.1, 1.1); transform: scale(1.1, 1.1);}
</style>
		    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '068b694e76'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://gorjeanul.ro/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This site is patched which an important unfixed problem since WordPress 2.5+ -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://gorjeanul.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 6.2.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2854491-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2854491-1');
</script><link rel="icon" href="https://gorjeanul.ro/wp-content/uploads/2017/10/cropped-gorjeanul_logo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://gorjeanul.ro/wp-content/uploads/2017/10/cropped-gorjeanul_logo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gorjeanul.ro/wp-content/uploads/2017/10/cropped-gorjeanul_logo-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://gorjeanul.ro/wp-content/uploads/2017/10/cropped-gorjeanul_logo-1-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-284746 single-format-standard sju-medicul-staniloiu-nu-recunoaste-comportamentul-neprofesionist-nu-neaga-ca-ar-fi-ridicat-tonul global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gorjeanul/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-MNIz8XL0tYzgx1chmKCPQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-171715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-171715"><a href="https://gorjeanul.ro/">Home</a></li>
<li id="menu-item-171716" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-171716"><a href="https://gorjeanul.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://gorjeanul.ro/category/actualitate/pulsul-zilei/">Pulsul Zilei</a></li>
	<li class="menu-item-0"><a href="https://gorjeanul.ro/category/actualitate/sanatate-2/">Sanatate</a></li>
	<li id="menu-item-171717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171717"><a href="https://gorjeanul.ro/category/actualitate/pulsul-zilei/">Pulsul Zilei</a></li>
	<li id="menu-item-171718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171718"><a href="https://gorjeanul.ro/category/actualitate/sanatate-2/">Sanatate</a></li>
</ul>
</li>
<li id="menu-item-171719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-171719"><a href="https://gorjeanul.ro/category/investigatii/">Investigatii<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://gorjeanul.ro/category/investigatii/realitatea-gorjeana/">Realitatea Gorjeana</a></li>
	<li id="menu-item-171720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171720"><a href="https://gorjeanul.ro/category/investigatii/realitatea-gorjeana/">Realitatea Gorjeana</a></li>
</ul>
</li>
<li id="menu-item-171721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171721"><a href="https://gorjeanul.ro/category/politic/">Politic</a></li>
<li id="menu-item-171722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171722"><a href="https://gorjeanul.ro/category/economie-2/">Economie</a></li>
<li id="menu-item-171723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-171723"><a href="https://gorjeanul.ro/category/cultura-2/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://gorjeanul.ro/category/cultura-2/societate/">Societate</a></li>
	<li id="menu-item-171724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171724"><a href="https://gorjeanul.ro/category/cultura-2/societate/">Societate</a></li>
</ul>
</li>
<li id="menu-item-171725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171725"><a href="https://gorjeanul.ro/category/sport-2/">Sport</a></li>
<li id="menu-item-181713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181713"><a href="https://gorjeanul.ro/contact/">Contact</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://gorjeanul.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 4
-->


<div class="td-header-wrap td-header-style-4 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">7.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Târgu Jiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                luni, martie 14, 2022
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-header-container td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_622f80e28efec_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_622f80e28efec_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_622f80e28efec_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2020 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2020, MASTER: winmedia_ro.Gorjeanul.All Site */
ado.master({id: 'nEY1qAC_3WD1i.obdMWD9_CVU3L.PHIlsz_JLNaFhYj.w7', server: 'ro.adocean.pl' });
</script>

<div id="adoceanrotceslrgskf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, winmedia_ro.Gorjeanul.All Site.Billboard */
ado.slave('adoceanrotceslrgskf', {myMaster: 'nEY1qAC_3WD1i.obdMWD9_CVU3L.PHIlsz_JLNaFhYj.w7' });
</script>

<div id="adoceanroqdlipoqgee"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, winmedia_ro.Gorjeanul.All Site.Non_Standard */
ado.slave('adoceanroqdlipoqgee', {myMaster: 'nEY1qAC_3WD1i.obdMWD9_CVU3L.PHIlsz_JLNaFhYj.w7' });
</script></div>
</div>                </div>
            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://gorjeanul.ro/">
			<img class="td-retina-data" data-retina="https://www.gorjeanul.ro/wp-content/uploads/2018/09/logo-alb-320x100.png" src="https://www.gorjeanul.ro/wp-content/uploads/2018/09/logo-alb-320x100.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://gorjeanul.ro/">
			<img class="td-retina-data" data-retina="https://www.gorjeanul.ro/wp-content/uploads/2018/09/logo-alb-320x100.png" src="https://www.gorjeanul.ro/wp-content/uploads/2018/09/logo-alb-320x100.png" alt=""/>
			<span class="td-visual-hidden">Ştiri locale de ultima ora, stiri video &#8211; Ştiri Gorjeanul.ro</span>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-171715"><a href="https://gorjeanul.ro/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-171716"><a href="https://gorjeanul.ro/category/actualitate/">Actualitate</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_622f80e29017e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_622f80e29017e" ><script>var block_td_uid_2_622f80e29017e = new tdBlock();
block_td_uid_2_622f80e29017e.id = "td_uid_2_622f80e29017e";
block_td_uid_2_622f80e29017e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2576","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_622f80e29017e_rand","tdc_css_class":"td_uid_2_622f80e29017e_rand","tdc_css_class_style":"td_uid_2_622f80e29017e_rand_style"}';
block_td_uid_2_622f80e29017e.td_column_number = "3";
block_td_uid_2_622f80e29017e.block_type = "td_block_mega_menu";
block_td_uid_2_622f80e29017e.post_count = "4";
block_td_uid_2_622f80e29017e.found_posts = "31211";
block_td_uid_2_622f80e29017e.header_color = "";
block_td_uid_2_622f80e29017e.ajax_pagination_infinite_stop = "";
block_td_uid_2_622f80e29017e.max_num_pages = "7803";
tdBlocksArray.push(block_td_uid_2_622f80e29017e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_622f80e29017e" id="td_uid_3_622f80e2918f9" data-td_block_id="td_uid_2_622f80e29017e" data-td_filter_value="" href="https://gorjeanul.ro/category/actualitate/">Toate</a><a class="mega-menu-sub-cat-td_uid_2_622f80e29017e"  id="td_uid_4_622f80e2919a0" data-td_block_id="td_uid_2_622f80e29017e" data-td_filter_value="2580" href="https://gorjeanul.ro/category/actualitate/pulsul-zilei/">Pulsul Zilei</a><a class="mega-menu-sub-cat-td_uid_2_622f80e29017e"  id="td_uid_5_622f80e291a08" data-td_block_id="td_uid_2_622f80e29017e" data-td_filter_value="2581" href="https://gorjeanul.ro/category/actualitate/sanatate-2/">Sanatate</a></div></div><div id=td_uid_2_622f80e29017e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/sju-medicul-staniloiu-nu-recunoaste-comportamentul-neprofesionist-nu-neaga-ca-ar-fi-ridicat-tonul/" rel="bookmark" class="td-image-wrap" title="SJU: Medicul Stăniloiu nu recunoaște comportamentul &#8222;neprofesionist&#8221;! Nu neagă că ar fi ridicat tonul"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="SJU: Medicul Stăniloiu nu recunoaște comportamentul &#8222;neprofesionist&#8221;! Nu neagă că ar fi ridicat tonul" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/01/spital-upu-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/sju-medicul-staniloiu-nu-recunoaste-comportamentul-neprofesionist-nu-neaga-ca-ar-fi-ridicat-tonul/" rel="bookmark" title="SJU: Medicul Stăniloiu nu recunoaște comportamentul &#8222;neprofesionist&#8221;! Nu neagă că ar fi ridicat tonul">SJU: Medicul Stăniloiu nu recunoaște comportamentul &#8222;neprofesionist&#8221;! Nu neagă că ar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/doctorul-staniloiu-de-la-sju-targu-jiu-acuzat-de-comportament-neprofesionist-in-consultarea-unui-pacient-de-varsta-prescolara/" rel="bookmark" class="td-image-wrap" title="Doctorul Stăniloiu, de la SJU Târgu-Jiu, acuzat de comportament neprofesionist în consultarea unui pacient de vârstă preșcolară"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Doctorul Stăniloiu, de la SJU Târgu-Jiu, acuzat de comportament neprofesionist în consultarea unui pacient de vârstă preșcolară" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/03/275458101_358788912922456_6640562508595199986_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/doctorul-staniloiu-de-la-sju-targu-jiu-acuzat-de-comportament-neprofesionist-in-consultarea-unui-pacient-de-varsta-prescolara/" rel="bookmark" title="Doctorul Stăniloiu, de la SJU Târgu-Jiu, acuzat de comportament neprofesionist în consultarea unui pacient de vârstă preșcolară">Doctorul Stăniloiu, de la SJU Târgu-Jiu, acuzat de comportament neprofesionist în&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/sute-de-salariati-din-ceo-cu-salariul-diminuat-si-fara-anumite-sporuri/" rel="bookmark" class="td-image-wrap" title="Sute de salariați din CEO, cu salariul diminuat și fără anumite sporuri!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Sute de salariați din CEO, cu salariul diminuat și fără anumite sporuri!" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/03/ceo-nou-1-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/sute-de-salariati-din-ceo-cu-salariul-diminuat-si-fara-anumite-sporuri/" rel="bookmark" title="Sute de salariați din CEO, cu salariul diminuat și fără anumite sporuri!">Sute de salariați din CEO, cu salariul diminuat și fără anumite&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/sindicatele-cer-cresteri-salariale-la-ceo-dupa-modelul-din-timpul-crizei-sanitare/" rel="bookmark" class="td-image-wrap" title="Sindicatele cer creșteri salariale la CEO după modelul din timpul crizei sanitare!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Sindicatele cer creșteri salariale la CEO după modelul din timpul crizei sanitare!" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/03/3c8bf68342b2b9c99c5473fd51c6dc6a-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/sindicatele-cer-cresteri-salariale-la-ceo-dupa-modelul-din-timpul-crizei-sanitare/" rel="bookmark" title="Sindicatele cer creșteri salariale la CEO după modelul din timpul crizei sanitare!">Sindicatele cer creșteri salariale la CEO după modelul din timpul crizei&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_622f80e29017e" data-td_block_id="td_uid_2_622f80e29017e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_622f80e29017e" data-td_block_id="td_uid_2_622f80e29017e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171717"><a href="https://gorjeanul.ro/category/actualitate/pulsul-zilei/">Pulsul Zilei</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171718"><a href="https://gorjeanul.ro/category/actualitate/sanatate-2/">Sanatate</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-171719"><a href="https://gorjeanul.ro/category/investigatii/">Investigatii</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_622f80e293f49_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_622f80e293f49" ><script>var block_td_uid_6_622f80e293f49 = new tdBlock();
block_td_uid_6_622f80e293f49.id = "td_uid_6_622f80e293f49";
block_td_uid_6_622f80e293f49.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2589","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_622f80e293f49_rand","tdc_css_class":"td_uid_6_622f80e293f49_rand","tdc_css_class_style":"td_uid_6_622f80e293f49_rand_style"}';
block_td_uid_6_622f80e293f49.td_column_number = "3";
block_td_uid_6_622f80e293f49.block_type = "td_block_mega_menu";
block_td_uid_6_622f80e293f49.post_count = "4";
block_td_uid_6_622f80e293f49.found_posts = "18407";
block_td_uid_6_622f80e293f49.header_color = "";
block_td_uid_6_622f80e293f49.ajax_pagination_infinite_stop = "";
block_td_uid_6_622f80e293f49.max_num_pages = "4602";
tdBlocksArray.push(block_td_uid_6_622f80e293f49);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_622f80e293f49" id="td_uid_7_622f80e2958d5" data-td_block_id="td_uid_6_622f80e293f49" data-td_filter_value="" href="https://gorjeanul.ro/category/investigatii/">Toate</a><a class="mega-menu-sub-cat-td_uid_6_622f80e293f49"  id="td_uid_8_622f80e295980" data-td_block_id="td_uid_6_622f80e293f49" data-td_filter_value="2578" href="https://gorjeanul.ro/category/investigatii/realitatea-gorjeana/">Realitatea Gorjeana</a></div></div><div id=td_uid_6_622f80e293f49 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/targu-jiu-lebada-ranita-salvata-de-pe-strada/" rel="bookmark" class="td-image-wrap" title="Târgu-Jiu: Lebădă rănită, salvată de pe stradă"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Târgu-Jiu: Lebădă rănită, salvată de pe stradă" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/03/lebada-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/investigatii/realitatea-gorjeana/" class="td-post-category">Realitatea Gorjeana</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/targu-jiu-lebada-ranita-salvata-de-pe-strada/" rel="bookmark" title="Târgu-Jiu: Lebădă rănită, salvată de pe stradă">Târgu-Jiu: Lebădă rănită, salvată de pe stradă</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/bolnavii-de-cancer-din-gorj-strigat-de-disperare/" rel="bookmark" class="td-image-wrap" title="Bolnavii de cancer din Gorj, strigăt de disperare!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Bolnavii de cancer din Gorj, strigăt de disperare!" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/03/SJU-targu-jiu-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/investigatii/" class="td-post-category">Investigatii</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/bolnavii-de-cancer-din-gorj-strigat-de-disperare/" rel="bookmark" title="Bolnavii de cancer din Gorj, strigăt de disperare!">Bolnavii de cancer din Gorj, strigăt de disperare!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/oua-cu-salmonella-vandute-in-gorj/" rel="bookmark" class="td-image-wrap" title="Ouă cu salmonella, vândute în Gorj"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ouă cu salmonella, vândute în Gorj" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/03/oua-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/investigatii/" class="td-post-category">Investigatii</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/oua-cu-salmonella-vandute-in-gorj/" rel="bookmark" title="Ouă cu salmonella, vândute în Gorj">Ouă cu salmonella, vândute în Gorj</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/controale-dupa-isteria-de-la-benzinarii/" rel="bookmark" class="td-image-wrap" title="Controale după isteria de la benzinării"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Controale după isteria de la benzinării" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/03/benzinarie-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/investigatii/" class="td-post-category">Investigatii</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/controale-dupa-isteria-de-la-benzinarii/" rel="bookmark" title="Controale după isteria de la benzinării">Controale după isteria de la benzinării</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_622f80e293f49" data-td_block_id="td_uid_6_622f80e293f49"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_622f80e293f49" data-td_block_id="td_uid_6_622f80e293f49"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171720"><a href="https://gorjeanul.ro/category/investigatii/realitatea-gorjeana/">Realitatea Gorjeana</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171721"><a href="https://gorjeanul.ro/category/politic/">Politic</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_622f80e297d84_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_622f80e297d84" ><script>var block_td_uid_9_622f80e297d84 = new tdBlock();
block_td_uid_9_622f80e297d84.id = "td_uid_9_622f80e297d84";
block_td_uid_9_622f80e297d84.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2586","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_622f80e297d84_rand","tdc_css_class":"td_uid_9_622f80e297d84_rand","tdc_css_class_style":"td_uid_9_622f80e297d84_rand_style"}';
block_td_uid_9_622f80e297d84.td_column_number = "3";
block_td_uid_9_622f80e297d84.block_type = "td_block_mega_menu";
block_td_uid_9_622f80e297d84.post_count = "5";
block_td_uid_9_622f80e297d84.found_posts = "3800";
block_td_uid_9_622f80e297d84.header_color = "";
block_td_uid_9_622f80e297d84.ajax_pagination_infinite_stop = "";
block_td_uid_9_622f80e297d84.max_num_pages = "760";
tdBlocksArray.push(block_td_uid_9_622f80e297d84);
</script><div id=td_uid_9_622f80e297d84 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/familie-ucrainiana-cu-un-copil-cu-hemofilie-ajutata-de-psd-gorj/" rel="bookmark" class="td-image-wrap" title="Familie ucrainiană cu un copil cu hemofilie, ajutată de PSD Gorj"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Familie ucrainiană cu un copil cu hemofilie, ajutată de PSD Gorj" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/03/IMG-20220314-WA0001-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/politic/" class="td-post-category">Politic</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/familie-ucrainiana-cu-un-copil-cu-hemofilie-ajutata-de-psd-gorj/" rel="bookmark" title="Familie ucrainiană cu un copil cu hemofilie, ajutată de PSD Gorj">Familie ucrainiană cu un copil cu hemofilie, ajutată de PSD Gorj</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/per-gorj-independenta-energetica-este-prioritatea-numarul-unu-a-romaniei/" rel="bookmark" class="td-image-wrap" title="PER Gorj: Independența energetică este prioritatea numărul unu a României"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="PER Gorj: Independența energetică este prioritatea numărul unu a României" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/03/FB_IMG_1647263156450-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/politic/" class="td-post-category">Politic</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/per-gorj-independenta-energetica-este-prioritatea-numarul-unu-a-romaniei/" rel="bookmark" title="PER Gorj: Independența energetică este prioritatea numărul unu a României">PER Gorj: Independența energetică este prioritatea numărul unu a României</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/senatorul-iordache-platim-facturi-umflate-la-energie-suntem-la-mana-unor-interese-externe/" rel="bookmark" class="td-image-wrap" title="Senatorul Iordache: Plătim facturi umflate la energie, suntem la mâna unor interese externe!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Senatorul Iordache: Plătim facturi umflate la energie, suntem la mâna unor interese externe!" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/03/IMG-20220314-WA0014-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/politic/" class="td-post-category">Politic</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/senatorul-iordache-platim-facturi-umflate-la-energie-suntem-la-mana-unor-interese-externe/" rel="bookmark" title="Senatorul Iordache: Plătim facturi umflate la energie, suntem la mâna unor interese externe!">Senatorul Iordache: Plătim facturi umflate la energie, suntem la mâna unor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/reactia-senatorului-iordache-autoritatile-nu-au-actionat-in-problema-speculatiilor-la-combustibili/" rel="bookmark" class="td-image-wrap" title="Reacția senatorului Iordache: ,,Autoritățile nu au acționat în problema speculațiilor la combustibili&#8221;!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Reacția senatorului Iordache: ,,Autoritățile nu au acționat în problema speculațiilor la combustibili&#8221;!" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2020/12/iordache-vicelider-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/politic/" class="td-post-category">Politic</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/reactia-senatorului-iordache-autoritatile-nu-au-actionat-in-problema-speculatiilor-la-combustibili/" rel="bookmark" title="Reacția senatorului Iordache: ,,Autoritățile nu au acționat în problema speculațiilor la combustibili&#8221;!">Reacția senatorului Iordache: ,,Autoritățile nu au acționat în problema speculațiilor la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/revin-in-consiliul-judetean-gorj/" rel="bookmark" class="td-image-wrap" title="Revin în Consiliul Județean Gorj"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Revin în Consiliul Județean Gorj" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2021/01/INTR-prefectura-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/revin-in-consiliul-judetean-gorj/" rel="bookmark" title="Revin în Consiliul Județean Gorj">Revin în Consiliul Județean Gorj</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_622f80e297d84" data-td_block_id="td_uid_9_622f80e297d84"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_622f80e297d84" data-td_block_id="td_uid_9_622f80e297d84"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171722"><a href="https://gorjeanul.ro/category/economie-2/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_622f80e29c9ea_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_622f80e29c9ea" ><script>var block_td_uid_10_622f80e29c9ea = new tdBlock();
block_td_uid_10_622f80e29c9ea.id = "td_uid_10_622f80e29c9ea";
block_td_uid_10_622f80e29c9ea.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2577","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_622f80e29c9ea_rand","tdc_css_class":"td_uid_10_622f80e29c9ea_rand","tdc_css_class_style":"td_uid_10_622f80e29c9ea_rand_style"}';
block_td_uid_10_622f80e29c9ea.td_column_number = "3";
block_td_uid_10_622f80e29c9ea.block_type = "td_block_mega_menu";
block_td_uid_10_622f80e29c9ea.post_count = "5";
block_td_uid_10_622f80e29c9ea.found_posts = "10669";
block_td_uid_10_622f80e29c9ea.header_color = "";
block_td_uid_10_622f80e29c9ea.ajax_pagination_infinite_stop = "";
block_td_uid_10_622f80e29c9ea.max_num_pages = "2134";
tdBlocksArray.push(block_td_uid_10_622f80e29c9ea);
</script><div id=td_uid_10_622f80e29c9ea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/fratia-patronilor-de-benzinarii/" rel="bookmark" class="td-image-wrap" title="Frăția patronilor de benzinării"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Frăția patronilor de benzinării" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/03/275449636_5153427501368161_3846216370238305281_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/economie-2/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/fratia-patronilor-de-benzinarii/" rel="bookmark" title="Frăția patronilor de benzinării">Frăția patronilor de benzinării</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/primaria-angajeaza-agenti-de-paza/" rel="bookmark" class="td-image-wrap" title="Primăria angajează agenți de pază"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Primăria angajează agenți de pază" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/03/Primaria_Targu_Jiu-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/economie-2/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/primaria-angajeaza-agenti-de-paza/" rel="bookmark" title="Primăria angajează agenți de pază">Primăria angajează agenți de pază</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/transport-agabaritic-pe-ruta-sibiu-gorj-2/" rel="bookmark" class="td-image-wrap" title="Transport agabaritic pe ruta Sibiu &#8211; Gorj"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Transport agabaritic pe ruta Sibiu &#8211; Gorj" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/03/Transport-agabaritic-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/economie-2/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/transport-agabaritic-pe-ruta-sibiu-gorj-2/" rel="bookmark" title="Transport agabaritic pe ruta Sibiu &#8211; Gorj">Transport agabaritic pe ruta Sibiu &#8211; Gorj</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/ceo-vinde-deseuri-de-milioane-de-lei-prin-bursa-romana-de-marfuri/" rel="bookmark" class="td-image-wrap" title="CEO vinde deșeuri de milioane de lei prin Bursa Română de Mărfuri"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="CEO vinde deșeuri de milioane de lei prin Bursa Română de Mărfuri" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/03/fier-vechi-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/ceo-vinde-deseuri-de-milioane-de-lei-prin-bursa-romana-de-marfuri/" rel="bookmark" title="CEO vinde deșeuri de milioane de lei prin Bursa Română de Mărfuri">CEO vinde deșeuri de milioane de lei prin Bursa Română de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/pensii-care-ar-trebui-sa-fie-egale-mai-mari-cu-40/" rel="bookmark" class="td-image-wrap" title="Pensii care ar trebui să fie egale, mai mari cu 40%"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Pensii care ar trebui să fie egale, mai mari cu 40%" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/03/pensie-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/economie-2/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/pensii-care-ar-trebui-sa-fie-egale-mai-mari-cu-40/" rel="bookmark" title="Pensii care ar trebui să fie egale, mai mari cu 40%">Pensii care ar trebui să fie egale, mai mari cu 40%</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_622f80e29c9ea" data-td_block_id="td_uid_10_622f80e29c9ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_622f80e29c9ea" data-td_block_id="td_uid_10_622f80e29c9ea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-171723"><a href="https://gorjeanul.ro/category/cultura-2/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_622f80e2a2a00_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_622f80e2a2a00" ><script>var block_td_uid_11_622f80e2a2a00 = new tdBlock();
block_td_uid_11_622f80e2a2a00.id = "td_uid_11_622f80e2a2a00";
block_td_uid_11_622f80e2a2a00.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2582","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_622f80e2a2a00_rand","tdc_css_class":"td_uid_11_622f80e2a2a00_rand","tdc_css_class_style":"td_uid_11_622f80e2a2a00_rand_style"}';
block_td_uid_11_622f80e2a2a00.td_column_number = "3";
block_td_uid_11_622f80e2a2a00.block_type = "td_block_mega_menu";
block_td_uid_11_622f80e2a2a00.post_count = "4";
block_td_uid_11_622f80e2a2a00.found_posts = "15642";
block_td_uid_11_622f80e2a2a00.header_color = "";
block_td_uid_11_622f80e2a2a00.ajax_pagination_infinite_stop = "";
block_td_uid_11_622f80e2a2a00.max_num_pages = "3911";
tdBlocksArray.push(block_td_uid_11_622f80e2a2a00);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_622f80e2a2a00" id="td_uid_12_622f80e2a4540" data-td_block_id="td_uid_11_622f80e2a2a00" data-td_filter_value="" href="https://gorjeanul.ro/category/cultura-2/">Toate</a><a class="mega-menu-sub-cat-td_uid_11_622f80e2a2a00"  id="td_uid_13_622f80e2a462b" data-td_block_id="td_uid_11_622f80e2a2a00" data-td_filter_value="2585" href="https://gorjeanul.ro/category/cultura-2/societate/">Societate</a></div></div><div id=td_uid_11_622f80e2a2a00 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/video-sanatatea-tortionara-si-covidul-ipohondru/" rel="bookmark" class="td-image-wrap" title="VIDEO: Sănătatea torţionară şi covidul ipohondru"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="VIDEO: Sănătatea torţionară şi covidul ipohondru" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/03/MMS6-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/cultura-2/societate/" class="td-post-category">Societate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/video-sanatatea-tortionara-si-covidul-ipohondru/" rel="bookmark" title="VIDEO: Sănătatea torţionară şi covidul ipohondru">VIDEO: Sănătatea torţionară şi covidul ipohondru</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/educatiasi-lectia-de-viata-slujba-de-pomenire-a-sculptorului-constantin-brancusi-la-manastirea-lainici-gorj-i-cea-mai-importanta-lucrare-a-lui-brancusi-ramane-pentru-noi-ansamblul-m/" rel="bookmark" class="td-image-wrap" title="Educaţia…şi Lecţia de viaţă!  Slujba de pomenire a sculptorului Constantin Brâncuşi, la Mănăstirea Lainici, Gorj (I) &#8211; ,,Cea mai importantă lucrare a lui Brâncuşi rămâne pentru noi Ansamblul monumental de la Târgu-Jiu, ridicat întru cinstirea memoriei eroilor”!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Educaţia…şi Lecţia de viaţă!  Slujba de pomenire a sculptorului Constantin Brâncuşi, la Mănăstirea Lainici, Gorj (I) &#8211; ,,Cea mai importantă lucrare a lui Brâncuşi rămâne pentru noi Ansamblul monumental de la Târgu-Jiu, ridicat întru cinstirea memoriei eroilor”!" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/03/lainici-slujba-brancusi00-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/cultura-2/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/educatiasi-lectia-de-viata-slujba-de-pomenire-a-sculptorului-constantin-brancusi-la-manastirea-lainici-gorj-i-cea-mai-importanta-lucrare-a-lui-brancusi-ramane-pentru-noi-ansamblul-m/" rel="bookmark" title="Educaţia…şi Lecţia de viaţă!  Slujba de pomenire a sculptorului Constantin Brâncuşi, la Mănăstirea Lainici, Gorj (I) &#8211; ,,Cea mai importantă lucrare a lui Brâncuşi rămâne pentru noi Ansamblul monumental de la Târgu-Jiu, ridicat întru cinstirea memoriei eroilor”!">Educaţia…şi Lecţia de viaţă!  Slujba de pomenire a sculptorului Constantin&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/rascoala-de-la-1907-pe-valea-amaradiei/" rel="bookmark" class="td-image-wrap" title="Răscoala de la 1907, pe Valea Amaradiei"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Răscoala de la 1907, pe Valea Amaradiei" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/03/unnamed-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/cultura-2/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/rascoala-de-la-1907-pe-valea-amaradiei/" rel="bookmark" title="Răscoala de la 1907, pe Valea Amaradiei">Răscoala de la 1907, pe Valea Amaradiei</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/eveniment-editorial-novaci-520-de-ani-in-novaceanul-lunii-martie/" rel="bookmark" class="td-image-wrap" title="Eveniment editorial &#8211; NOVACI – 520 de ani, în NOVĂCEANUL lunii martie"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Eveniment editorial &#8211; NOVACI – 520 de ani, în NOVĂCEANUL lunii martie" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/03/Novaceanu-Nr-105-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/cultura-2/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/eveniment-editorial-novaci-520-de-ani-in-novaceanul-lunii-martie/" rel="bookmark" title="Eveniment editorial &#8211; NOVACI – 520 de ani, în NOVĂCEANUL lunii martie">Eveniment editorial &#8211; NOVACI – 520 de ani, în NOVĂCEANUL lunii&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_622f80e2a2a00" data-td_block_id="td_uid_11_622f80e2a2a00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_622f80e2a2a00" data-td_block_id="td_uid_11_622f80e2a2a00"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171724"><a href="https://gorjeanul.ro/category/cultura-2/societate/">Societate</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171725"><a href="https://gorjeanul.ro/category/sport-2/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_622f80e2a8660_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_622f80e2a8660" ><script>var block_td_uid_14_622f80e2a8660 = new tdBlock();
block_td_uid_14_622f80e2a8660.id = "td_uid_14_622f80e2a8660";
block_td_uid_14_622f80e2a8660.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2584","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_622f80e2a8660_rand","tdc_css_class":"td_uid_14_622f80e2a8660_rand","tdc_css_class_style":"td_uid_14_622f80e2a8660_rand_style"}';
block_td_uid_14_622f80e2a8660.td_column_number = "3";
block_td_uid_14_622f80e2a8660.block_type = "td_block_mega_menu";
block_td_uid_14_622f80e2a8660.post_count = "5";
block_td_uid_14_622f80e2a8660.found_posts = "7893";
block_td_uid_14_622f80e2a8660.header_color = "";
block_td_uid_14_622f80e2a8660.ajax_pagination_infinite_stop = "";
block_td_uid_14_622f80e2a8660.max_num_pages = "1579";
tdBlocksArray.push(block_td_uid_14_622f80e2a8660);
</script><div id=td_uid_14_622f80e2a8660 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/a-venit-victoria-si-la-baschet/" rel="bookmark" class="td-image-wrap" title="A venit victoria şi la baschet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="A venit victoria şi la baschet" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/03/275307400_286525296931195_2434737476079146879_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/a-venit-victoria-si-la-baschet/" rel="bookmark" title="A venit victoria şi la baschet">A venit victoria şi la baschet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/pauza-fortata-pentru-fotbalul-judetean/" rel="bookmark" class="td-image-wrap" title="Pauză forţată pentru fotbalul judeţean"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Pauză forţată pentru fotbalul judeţean" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/03/275674742_1034814357106887_8693880967683881436_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/pauza-fortata-pentru-fotbalul-judetean/" rel="bookmark" title="Pauză forţată pentru fotbalul judeţean">Pauză forţată pentru fotbalul judeţean</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/egal-frustrant-pentru-pandurii-dar-play-off-ul-e-aproape/" rel="bookmark" class="td-image-wrap" title="Egal frustrant pentru Pandurii, dar play-off-ul e aproape"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Egal frustrant pentru Pandurii, dar play-off-ul e aproape" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/03/275413217_498398468590821_7353218530236524845_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/egal-frustrant-pentru-pandurii-dar-play-off-ul-e-aproape/" rel="bookmark" title="Egal frustrant pentru Pandurii, dar play-off-ul e aproape">Egal frustrant pentru Pandurii, dar play-off-ul e aproape</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/joc-slab-succes-mare-viitorul-se-poate-considera-salvata-de-la-retrogradare/" rel="bookmark" class="td-image-wrap" title="Joc slab, succes mare! Viitorul se poate considera salvată de la retrogradare"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Joc slab, succes mare! Viitorul se poate considera salvată de la retrogradare" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/03/275501894_3108796286115394_3399189995956941838_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/joc-slab-succes-mare-viitorul-se-poate-considera-salvata-de-la-retrogradare/" rel="bookmark" title="Joc slab, succes mare! Viitorul se poate considera salvată de la retrogradare">Joc slab, succes mare! Viitorul se poate considera salvată de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/pandurii-revine-in-meciurile-oficiale-gaman-am-incredere-in-baietii-mei/" rel="bookmark" class="td-image-wrap" title="Pandurii revine în meciurile oficiale. Găman: Am încredere în băieții mei"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Pandurii revine în meciurile oficiale. Găman: Am încredere în băieții mei" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/03/275270795_700158208018969_1910741257097942833_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/pandurii-revine-in-meciurile-oficiale-gaman-am-incredere-in-baietii-mei/" rel="bookmark" title="Pandurii revine în meciurile oficiale. Găman: Am încredere în băieții mei">Pandurii revine în meciurile oficiale. Găman: Am încredere în băieții mei</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_622f80e2a8660" data-td_block_id="td_uid_14_622f80e2a8660"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_622f80e2a8660" data-td_block_id="td_uid_14_622f80e2a8660"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181713"><a href="https://gorjeanul.ro/contact/">Contact</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://gorjeanul.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-284746" class="post-284746 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-ultima-ora" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">SJU: Medicul Stăniloiu nu recunoaște comportamentul &#8222;neprofesionist&#8221;! Nu neagă că ar fi ridicat tonul</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://gorjeanul.ro/author/astoica/">Anamaria Stoica</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-03-14T16:05:06+00:00" >14 martie 2022</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-284746">1031</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://gorjeanul.ro/wp-content/uploads/2022/01/spital-upu.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://gorjeanul.ro/wp-content/uploads/2022/01/spital-upu-696x464.jpg" srcset="https://gorjeanul.ro/wp-content/uploads/2022/01/spital-upu-696x464.jpg 696w, https://gorjeanul.ro/wp-content/uploads/2022/01/spital-upu-320x213.jpg 320w, https://gorjeanul.ro/wp-content/uploads/2022/01/spital-upu-1024x683.jpg 1024w, https://gorjeanul.ro/wp-content/uploads/2022/01/spital-upu-768x512.jpg 768w, https://gorjeanul.ro/wp-content/uploads/2022/01/spital-upu-1536x1024.jpg 1536w, https://gorjeanul.ro/wp-content/uploads/2022/01/spital-upu-1068x712.jpg 1068w, https://gorjeanul.ro/wp-content/uploads/2022/01/spital-upu-630x420.jpg 630w, https://gorjeanul.ro/wp-content/uploads/2022/01/spital-upu.jpg 2048w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="spital upu"/></a></div>
        <p><strong>Medicul Stăniloiu a negat astăzi, într-o discuție cu șeful spitalului din Târgu Jiu, comportamentul neprofesionist de care a fost acuzat! Doctorul recunoaște, în schimb, că ar fi ridicat tonul la mama micului pacient al SJU. De altfel, Biroul de Presă al SJU Târgu Jiu a transmis astăzi, urmare a materialului de presă publicat de Gorjeanul, vizavi de acuzațiile mamei unui pacient minor ajuns la doctorul Virgil Stăniloiu, că aparținătoarea a sesizat cele petrecute conducerii SJU.</strong></p>
<p>&#8222;Managerul Spitalului Județean de Urgență Târgu-Jiu a avut o discuție cu domnul doctor Virgil Stăniloiu, vizavi de situația prezentată de mama unui pacient minor pe care l-a consultat. Doamna l-a sesizat pe managerul unității medicale vineri, 11 martie 2022, printr-un mesaj pe numărul de whats app făcut public pe site-ul Spitalului Județean de Urgență Târgu-Jiu, aducându-i la cunoștință situația din punctul său de vedere&#8221;, transmite SJU.<br />
&#8222;În urma discuției avute cu doctorul Stăniloiu, acesta neagă acuzațiile de „comportament neprofesionist” și spune că este posibil, ca pe fondul oboselii să fi folosit un ton mai ridicat<br />
decât cel normal (în aceea zi avusese un număr foarte mare de consultații, având în vedere că este singurul medic primar din Gorj specializat pe chirurgie și ortopedie infantilă). Medicul chirurg a afirmat că nu a jignit-o în niciun fel pe mama pacientului minor. Managerul Spitalului Județean de Urgență Târgu-Jiu le transmite tuturor pacienților și aparținătorilor care se adresează unității noastre spitalicești să îi aducă la cunoștință orice comportament nepotrivit al personalului medical și auxiliar&#8221;, se mai arată în comunicatul de presă.</p>
<p>Reamintim că Gorjeanul, în ediția de astăzi, a relatat punctul de vedere a unei mămici din Târgu Jiu care și-a expus opiniei publice incidentul prin care a trecut în momentul în care, ajunsă cu copilul de vârstă preșcolară la medicul Stăniloiu ar fi beneficiat de un comportament neprofesionist la adresa sa, a pacientului și a soțului.<br />
A.STOICA</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://gorjeanul.ro/sju-medicul-staniloiu-nu-recunoaste-comportamentul-neprofesionist-nu-neaga-ca-ar-fi-ridicat-tonul/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgorjeanul.ro%2Fsju-medicul-staniloiu-nu-recunoaste-comportamentul-neprofesionist-nu-neaga-ca-ar-fi-ridicat-tonul%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=SJU%3A+Medicul+St%C4%83niloiu+nu+recunoa%C8%99te+comportamentul+%E2%80%9Eneprofesionist%E2%80%9D%21+Nu+neag%C4%83+c%C4%83+ar+fi+ridicat+tonul&url=https%3A%2F%2Fgorjeanul.ro%2Fsju-medicul-staniloiu-nu-recunoaste-comportamentul-neprofesionist-nu-neaga-ca-ar-fi-ridicat-tonul%2F&via=%C5%9Etiri+locale+de+ultima+ora%2C+stiri+video+-+%C5%9Etiri+Gorjeanul.ro">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://gorjeanul.ro/sju-medicul-staniloiu-nu-recunoaste-comportamentul-neprofesionist-nu-neaga-ca-ar-fi-ridicat-tonul/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://gorjeanul.ro/sju-medicul-staniloiu-nu-recunoaste-comportamentul-neprofesionist-nu-neaga-ca-ar-fi-ridicat-tonul/&amp;media=https://gorjeanul.ro/wp-content/uploads/2022/01/spital-upu.jpg&description=SJU%3A+Medicul+St%C4%83niloiu+nu+recunoa%C8%99te+comportamentul+%E2%80%9Eneprofesionist%E2%80%9D%21+Nu+neag%C4%83+c%C4%83+ar+fi+ridicat+tonul">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=SJU%3A+Medicul+St%C4%83niloiu+nu+recunoa%C8%99te+comportamentul+%E2%80%9Eneprofesionist%E2%80%9D%21+Nu+neag%C4%83+c%C4%83+ar+fi+ridicat+tonul %0A%0A https://gorjeanul.ro/sju-medicul-staniloiu-nu-recunoaste-comportamentul-neprofesionist-nu-neaga-ca-ar-fi-ridicat-tonul/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://gorjeanul.ro/author/astoica/">Anamaria Stoica</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Anamaria Stoica"></span><meta itemprop="datePublished" content="2022-03-14T16:05:06+00:00"><meta itemprop="dateModified" content="2022-03-14T16:05:06+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gorjeanul.ro/sju-medicul-staniloiu-nu-recunoaste-comportamentul-neprofesionist-nu-neaga-ca-ar-fi-ridicat-tonul/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gorjeanul.ro/wp-content/uploads/2018/09/logo-alb-320x100.png"></span><meta itemprop="name" content="Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro"></span><meta itemprop="headline " content="SJU: Medicul Stăniloiu nu recunoaște comportamentul &quot;neprofesionist&quot;! Nu neagă că ar fi ridicat tonul"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gorjeanul.ro/wp-content/uploads/2022/01/spital-upu.jpg"><meta itemprop="width" content="2048"><meta itemprop="height" content="1365"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_16_622f80e2b1e24_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_622f80e2b1e24" ><script>var block_td_uid_16_622f80e2b1e24 = new tdBlock();
block_td_uid_16_622f80e2b1e24.id = "td_uid_16_622f80e2b1e24";
block_td_uid_16_622f80e2b1e24.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_16_622f80e2b1e24_rand","td_column_number":3,"live_filter_cur_post_id":284746,"live_filter_cur_post_author":"224","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_622f80e2b1e24_rand","tdc_css_class_style":"td_uid_16_622f80e2b1e24_rand_style"}';
block_td_uid_16_622f80e2b1e24.td_column_number = "3";
block_td_uid_16_622f80e2b1e24.block_type = "td_block_related_posts";
block_td_uid_16_622f80e2b1e24.post_count = "3";
block_td_uid_16_622f80e2b1e24.found_posts = "51169";
block_td_uid_16_622f80e2b1e24.header_color = "";
block_td_uid_16_622f80e2b1e24.ajax_pagination_infinite_stop = "";
block_td_uid_16_622f80e2b1e24.max_num_pages = "17057";
tdBlocksArray.push(block_td_uid_16_622f80e2b1e24);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_622f80e2b32d9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_622f80e2b1e24" href="#">ARTICOLE SIMILARE</a><a id="td_uid_18_622f80e2b3333" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_622f80e2b1e24" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_16_622f80e2b1e24 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/unde-va-puteti-autorecenza-asistat/" rel="bookmark" class="td-image-wrap" title="Unde va puteți autorecenza asistat"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Unde va puteți autorecenza asistat" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/03/reve-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/ultima-ora/" class="td-post-category">Ultima Ora</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/unde-va-puteti-autorecenza-asistat/" rel="bookmark" title="Unde va puteți autorecenza asistat">Unde va puteți autorecenza asistat</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/ceo-negocieri-salariatii-ar-putea-avea-un-adaos-de-900-de-lei-cine-nu-e-de-acord/" rel="bookmark" class="td-image-wrap" title="CEO, negocieri: Salariații ar putea avea un adaos de 900 de lei. Cine nu e de acord!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="CEO, negocieri: Salariații ar putea avea un adaos de 900 de lei. Cine nu e de acord!" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/01/ceo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/ultima-ora/" class="td-post-category">Ultima Ora</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/ceo-negocieri-salariatii-ar-putea-avea-un-adaos-de-900-de-lei-cine-nu-e-de-acord/" rel="bookmark" title="CEO, negocieri: Salariații ar putea avea un adaos de 900 de lei. Cine nu e de acord!">CEO, negocieri: Salariații ar putea avea un adaos de 900 de lei. Cine nu e de acord!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/cate-cazuri-de-covid-s-au-raportat-in-gorj/" rel="bookmark" class="td-image-wrap" title="Câte cazuri de Covid s-au raportat în Gorj"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Câte cazuri de Covid s-au raportat în Gorj" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2021/05/covid-19-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/coronavirus/" class="td-post-category">Coronavirus</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/cate-cazuri-de-covid-s-au-raportat-in-gorj/" rel="bookmark" title="Câte cazuri de Covid s-au raportat în Gorj">Câte cazuri de Covid s-au raportat în Gorj</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_622f80e2b1e24" data-td_block_id="td_uid_16_622f80e2b1e24"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_622f80e2b1e24" data-td_block_id="td_uid_16_622f80e2b1e24"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sju-medicul-staniloiu-nu-recunoaste-comportamentul-neprofesionist-nu-neaga-ca-ar-fi-ridicat-tonul/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><form action="https://gorjeanul.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentariu:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nume:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimiteți comentariu" /> <input type='hidden' name='comment_post_ID' value='284746' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d19f463cbb" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="5"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_media_image"><a href="https://gorjeanul.ro/category/coronavirus/"><img width="600" height="100" src="https://gorjeanul.ro/wp-content/uploads/2019/11/CORONAVIRUS.jpg" class="image wp-image-229717  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://gorjeanul.ro/wp-content/uploads/2019/11/CORONAVIRUS.jpg 600w, https://gorjeanul.ro/wp-content/uploads/2019/11/CORONAVIRUS-320x53.jpg 320w" sizes="(max-width: 600px) 100vw, 600px" /></a></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p align="center"><img src="https://gorjeanul.ro/wp-content/uploads/2019/05/carton-nou.gif&quot;" /></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>În atenţia membrelor Asociaţiei Femeilor Gorjene!</span></h4>			<div class="textwidget"><p>Vă anunţăm că se convoacă adunarea generală a membrelor Asociaţiei Femeilor Gorjene în data de 16.03.2022 ora 17.00 la sala de conferinţă Ambasador Târgu-Jiu. Relații la telefon: 0743767433.</p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Anunț &#8211; privind aprobarea Regulamentului privind ridicarea autovehiculelor</span></h4>			<div class="textwidget"><p><a href="https://gorjeanul.ro/wp-content/uploads/2022/03/Anunt-privind-aprobarea-Regulamentului-privind-ridicarea-autovehiculelor.pdf" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-284754" src="https://gorjeanul.ro/wp-content/uploads/2022/03/Anunt-privind-aprobarea-Regulamentului-privind-ridicarea-autovehiculelor.jpg" alt="" width="800" height="1048" srcset="https://gorjeanul.ro/wp-content/uploads/2022/03/Anunt-privind-aprobarea-Regulamentului-privind-ridicarea-autovehiculelor.jpg 800w, https://gorjeanul.ro/wp-content/uploads/2022/03/Anunt-privind-aprobarea-Regulamentului-privind-ridicarea-autovehiculelor-183x240.jpg 183w, https://gorjeanul.ro/wp-content/uploads/2022/03/Anunt-privind-aprobarea-Regulamentului-privind-ridicarea-autovehiculelor-611x800.jpg 611w, https://gorjeanul.ro/wp-content/uploads/2022/03/Anunt-privind-aprobarea-Regulamentului-privind-ridicarea-autovehiculelor-768x1006.jpg 768w, https://gorjeanul.ro/wp-content/uploads/2022/03/Anunt-privind-aprobarea-Regulamentului-privind-ridicarea-autovehiculelor-696x912.jpg 696w, https://gorjeanul.ro/wp-content/uploads/2022/03/Anunt-privind-aprobarea-Regulamentului-privind-ridicarea-autovehiculelor-321x420.jpg 321w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Anunț &#8211; privind indexarea impozitelor și taxelor locale pentru anul 2023</span></h4>			<div class="textwidget"><p><a href="https://gorjeanul.ro/wp-content/uploads/2022/03/Anunt-privind-indexarea-impozitelor-si-taxelor-locale-pentru-anul-2023.pdf" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-284751" src="https://gorjeanul.ro/wp-content/uploads/2022/03/Anunt-privind-indexarea-impozitelor-si-taxelor-locale-pentru-anul-2023.jpg" alt="" width="800" height="894" srcset="https://gorjeanul.ro/wp-content/uploads/2022/03/Anunt-privind-indexarea-impozitelor-si-taxelor-locale-pentru-anul-2023.jpg 800w, https://gorjeanul.ro/wp-content/uploads/2022/03/Anunt-privind-indexarea-impozitelor-si-taxelor-locale-pentru-anul-2023-215x240.jpg 215w, https://gorjeanul.ro/wp-content/uploads/2022/03/Anunt-privind-indexarea-impozitelor-si-taxelor-locale-pentru-anul-2023-716x800.jpg 716w, https://gorjeanul.ro/wp-content/uploads/2022/03/Anunt-privind-indexarea-impozitelor-si-taxelor-locale-pentru-anul-2023-768x858.jpg 768w, https://gorjeanul.ro/wp-content/uploads/2022/03/Anunt-privind-indexarea-impozitelor-si-taxelor-locale-pentru-anul-2023-696x778.jpg 696w, https://gorjeanul.ro/wp-content/uploads/2022/03/Anunt-privind-indexarea-impozitelor-si-taxelor-locale-pentru-anul-2023-376x420.jpg 376w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Anunț &#8211; privind aprobarea Regulamentului privind utilizarea trotinetelor electrice</span></h4>			<div class="textwidget"><p><a href="https://gorjeanul.ro/wp-content/uploads/2022/03/Anunt-privind-aprobarea-Regulamentului-privind-utilizarea-trotinetelor-electrice.pdf" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-284750" src="https://gorjeanul.ro/wp-content/uploads/2022/03/Anunt-privind-aprobarea-Regulamentului-privind-utilizarea-trotinetelor-electrice.jpg" alt="" width="800" height="942" srcset="https://gorjeanul.ro/wp-content/uploads/2022/03/Anunt-privind-aprobarea-Regulamentului-privind-utilizarea-trotinetelor-electrice.jpg 800w, https://gorjeanul.ro/wp-content/uploads/2022/03/Anunt-privind-aprobarea-Regulamentului-privind-utilizarea-trotinetelor-electrice-204x240.jpg 204w, https://gorjeanul.ro/wp-content/uploads/2022/03/Anunt-privind-aprobarea-Regulamentului-privind-utilizarea-trotinetelor-electrice-679x800.jpg 679w, https://gorjeanul.ro/wp-content/uploads/2022/03/Anunt-privind-aprobarea-Regulamentului-privind-utilizarea-trotinetelor-electrice-768x904.jpg 768w, https://gorjeanul.ro/wp-content/uploads/2022/03/Anunt-privind-aprobarea-Regulamentului-privind-utilizarea-trotinetelor-electrice-696x820.jpg 696w, https://gorjeanul.ro/wp-content/uploads/2022/03/Anunt-privind-aprobarea-Regulamentului-privind-utilizarea-trotinetelor-electrice-357x420.jpg 357w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Anunț &#8211; privind aprobare ROF Serviciul public de gestionare a câinilor fără stăpân MTJ</span></h4>			<div class="textwidget"><p><a href="https://gorjeanul.ro/wp-content/uploads/2022/03/Anunt-privind-aprobare-ROF-Serviciul-public-de-gestionare-a-cainilor-fara-stapan-MTJ-CS-si-model-contract-de-delegare.pdf" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-284747" src="https://gorjeanul.ro/wp-content/uploads/2022/03/Anunt-privind-aprobare-ROF-Serviciul-public-de-gestionare-a-cainilor-fara-stapan-MTJ-CS-si-model-contract-de-delegare.jpg" alt="" width="800" height="942" srcset="https://gorjeanul.ro/wp-content/uploads/2022/03/Anunt-privind-aprobare-ROF-Serviciul-public-de-gestionare-a-cainilor-fara-stapan-MTJ-CS-si-model-contract-de-delegare.jpg 800w, https://gorjeanul.ro/wp-content/uploads/2022/03/Anunt-privind-aprobare-ROF-Serviciul-public-de-gestionare-a-cainilor-fara-stapan-MTJ-CS-si-model-contract-de-delegare-204x240.jpg 204w, https://gorjeanul.ro/wp-content/uploads/2022/03/Anunt-privind-aprobare-ROF-Serviciul-public-de-gestionare-a-cainilor-fara-stapan-MTJ-CS-si-model-contract-de-delegare-679x800.jpg 679w, https://gorjeanul.ro/wp-content/uploads/2022/03/Anunt-privind-aprobare-ROF-Serviciul-public-de-gestionare-a-cainilor-fara-stapan-MTJ-CS-si-model-contract-de-delegare-768x904.jpg 768w, https://gorjeanul.ro/wp-content/uploads/2022/03/Anunt-privind-aprobare-ROF-Serviciul-public-de-gestionare-a-cainilor-fara-stapan-MTJ-CS-si-model-contract-de-delegare-696x820.jpg 696w, https://gorjeanul.ro/wp-content/uploads/2022/03/Anunt-privind-aprobare-ROF-Serviciul-public-de-gestionare-a-cainilor-fara-stapan-MTJ-CS-si-model-contract-de-delegare-357x420.jpg 357w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Angajăm programator</span></h4>			<div class="textwidget"><p><a href="https://www.facebook.com/jobs/job-opening/381593923534814/?source=post_timeline" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-282678" src="https://gorjeanul.ro/wp-content/uploads/2022/02/17358800_808608452626801_7335509736920545331_o.jpg" alt="" width="800" height="741" srcset="https://gorjeanul.ro/wp-content/uploads/2022/02/17358800_808608452626801_7335509736920545331_o.jpg 800w, https://gorjeanul.ro/wp-content/uploads/2022/02/17358800_808608452626801_7335509736920545331_o-259x240.jpg 259w, https://gorjeanul.ro/wp-content/uploads/2022/02/17358800_808608452626801_7335509736920545331_o-768x711.jpg 768w, https://gorjeanul.ro/wp-content/uploads/2022/02/17358800_808608452626801_7335509736920545331_o-696x645.jpg 696w, https://gorjeanul.ro/wp-content/uploads/2022/02/17358800_808608452626801_7335509736920545331_o-453x420.jpg 453w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Angajăm operator suport tehnic</span></h4>			<div class="textwidget"><p><a href="https://www.facebook.com/jobs/job-opening/176635947828074/?source=post_timeline" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-272090" src="https://gorjeanul.ro/wp-content/uploads/2021/08/image.jpg" alt="" width="900" height="469" srcset="https://gorjeanul.ro/wp-content/uploads/2021/08/image.jpg 900w, https://gorjeanul.ro/wp-content/uploads/2021/08/image-320x167.jpg 320w, https://gorjeanul.ro/wp-content/uploads/2021/08/image-768x400.jpg 768w, https://gorjeanul.ro/wp-content/uploads/2021/08/image-696x363.jpg 696w, https://gorjeanul.ro/wp-content/uploads/2021/08/image-806x420.jpg 806w" sizes="(max-width: 900px) 100vw, 900px" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget cat-post-widget"><h4 class="block-title"><span><a href="https://gorjeanul.ro/category/ultima-ora/">Ultima oră</a></span></h4><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item cat-post-current'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/sju-medicul-staniloiu-nu-recunoaste-comportamentul-neprofesionist-nu-neaga-ca-ar-fi-ridicat-tonul/" title="SJU: Medicul Stăniloiu nu recunoaște comportamentul &#8222;neprofesionist&#8221;! Nu neagă că ar fi ridicat tonul"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2022/01/spital-upu-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2022/01/spital-upu-324x235.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2022/01/spital-upu-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2022/01/spital-upu-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/sju-medicul-staniloiu-nu-recunoaste-comportamentul-neprofesionist-nu-neaga-ca-ar-fi-ridicat-tonul/" rel="bookmark">SJU: Medicul Stăniloiu nu recunoaște comportamentul &#8222;neprofesionist&#8221;! Nu neagă că ar fi ridicat tonul</a></div><div>
<span class="cat-post-date post-date">14 martie 2022 16:05</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/unde-va-puteti-autorecenza-asistat/" title="Unde va puteți autorecenza asistat"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2022/03/reve-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2022/03/reve-324x235.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2022/03/reve-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2022/03/reve-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/unde-va-puteti-autorecenza-asistat/" rel="bookmark">Unde va puteți autorecenza asistat</a></div><div>
<span class="cat-post-date post-date">14 martie 2022 15:50</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/ceo-negocieri-salariatii-ar-putea-avea-un-adaos-de-900-de-lei-cine-nu-e-de-acord/" title="CEO, negocieri: Salariații ar putea avea un adaos de 900 de lei. Cine nu e de acord!"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2022/01/ceo-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2022/01/ceo-324x235.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2022/01/ceo-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2022/01/ceo-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/ceo-negocieri-salariatii-ar-putea-avea-un-adaos-de-900-de-lei-cine-nu-e-de-acord/" rel="bookmark">CEO, negocieri: Salariații ar putea avea un adaos de 900 de lei. Cine nu e de acord!</a></div><div>
<span class="cat-post-date post-date">14 martie 2022 15:21</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/cate-cazuri-de-covid-s-au-raportat-in-gorj/" title="Câte cazuri de Covid s-au raportat în Gorj"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2021/05/covid-19-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2021/05/covid-19-324x236.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2021/05/covid-19-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2021/05/covid-19-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/cate-cazuri-de-covid-s-au-raportat-in-gorj/" rel="bookmark">Câte cazuri de Covid s-au raportat în Gorj</a></div><div>
<span class="cat-post-date post-date">14 martie 2022 15:20</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/familie-ucrainiana-cu-un-copil-cu-hemofilie-ajutata-de-psd-gorj/" title="Familie ucrainiană cu un copil cu hemofilie, ajutată de PSD Gorj"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2022/03/IMG-20220314-WA0001-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2022/03/IMG-20220314-WA0001-324x235.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2022/03/IMG-20220314-WA0001-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2022/03/IMG-20220314-WA0001-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/familie-ucrainiana-cu-un-copil-cu-hemofilie-ajutata-de-psd-gorj/" rel="bookmark">Familie ucrainiană cu un copil cu hemofilie, ajutată de PSD Gorj</a></div><div>
<span class="cat-post-date post-date">14 martie 2022 15:09</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/per-gorj-independenta-energetica-este-prioritatea-numarul-unu-a-romaniei/" title="PER Gorj: Independența energetică este prioritatea numărul unu a României"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2022/03/FB_IMG_1647263156450-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2022/03/FB_IMG_1647263156450-324x235.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2022/03/FB_IMG_1647263156450-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2022/03/FB_IMG_1647263156450-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/per-gorj-independenta-energetica-este-prioritatea-numarul-unu-a-romaniei/" rel="bookmark">PER Gorj: Independența energetică este prioritatea numărul unu a României</a></div><div>
<span class="cat-post-date post-date">14 martie 2022 15:05</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/senatorul-iordache-platim-facturi-umflate-la-energie-suntem-la-mana-unor-interese-externe/" title="Senatorul Iordache: Plătim facturi umflate la energie, suntem la mâna unor interese externe!"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2022/03/IMG-20220314-WA0014-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2022/03/IMG-20220314-WA0014-324x235.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2022/03/IMG-20220314-WA0014-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2022/03/IMG-20220314-WA0014-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/senatorul-iordache-platim-facturi-umflate-la-energie-suntem-la-mana-unor-interese-externe/" rel="bookmark">Senatorul Iordache: Plătim facturi umflate la energie, suntem la mâna unor interese externe!</a></div><div>
<span class="cat-post-date post-date">14 martie 2022 14:59</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/a-castigat-trofeul-festivalului-national-martisoare-muzicale/" title="A câștigat trofeul Festivalului Național „Mărțișoare Muzicale”"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2022/03/trofeu-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2022/03/trofeu-324x235.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2022/03/trofeu-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2022/03/trofeu-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/a-castigat-trofeul-festivalului-national-martisoare-muzicale/" rel="bookmark">A câștigat trofeul Festivalului Național „Mărțișoare Muzicale”</a></div><div>
<span class="cat-post-date post-date">14 martie 2022 12:20</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/saulesti-trei-barbati-in-arest-pentru-taiere-ilegala-si-furt-de-arbori/" title="Săulești: Trei bărbați, în arest pentru tăiere ilegală și furt de arbori"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2020/06/padure-taiata-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2020/06/padure-taiata-324x235.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2020/06/padure-taiata-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2020/06/padure-taiata-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/saulesti-trei-barbati-in-arest-pentru-taiere-ilegala-si-furt-de-arbori/" rel="bookmark">Săulești: Trei bărbați, în arest pentru tăiere ilegală și furt de arbori</a></div><div>
<span class="cat-post-date post-date">14 martie 2022 12:18</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/surse-fiul-unui-sindicalist-scandal-la-motru/" title="SURSE: Fiul unui sindicalist, scandal la Motru"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2020/08/retinuti-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2020/08/retinuti-324x235.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2020/08/retinuti-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2020/08/retinuti-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/surse-fiul-unui-sindicalist-scandal-la-motru/" rel="bookmark">SURSE: Fiul unui sindicalist, scandal la Motru</a></div><div>
<span class="cat-post-date post-date">14 martie 2022 12:10</span></div></li></ul>
<a class="cat-post-footer-link" href="https://www.gorjeanul.ro/category/ultima-ora/">Mai multe articole...</a></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3266279450297014"
     data-ad-slot="7632139327"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p align="center"><a href="https://gorjeanul.ro/wp-content/uploads/2019/07/Macheta-SC-ICCO-Facility.jpg" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" src="https://gorjeanul.ro/wp-content/uploads/2019/07/Macheta-SC-ICCO-Facility.jpg" alt="" width="752" height="800" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p align="center"><a href="https://www.gorjeanul.ro/wp-content/uploads/2018/10/anunt_selectie_fotbal_adi.jpg" target="_blank" rel="noopener"><img src="https://www.gorjeanul.ro/wp-content/uploads/2018/10/anunt_selectie_fotbal_adi.jpg" /></a></p>
</div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3266279450297014"
     data-ad-slot="7632139327"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p align="center"><a href="https://www.gorjeanul.ro/wp-content/uploads/2018/06/macheta_clinic_life.jpg" target="_blank" rel="noopener"><img src="https://www.gorjeanul.ro/wp-content/uploads/2018/06/macheta_clinic_life.jpg" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p align="center"><a href="http://sninf.ro/" target="_blank" rel="noopener"><img src="https://www.gorjeanul.ro/wp-content/uploads/2018/06/SNI.jpg" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://gorjeanul.ro/editia-printata/" target="_blank" rel="noopener"><strong>EDIȚIA PRINTATĂ</strong></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Arhiva</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>martie 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://gorjeanul.ro/2022/03/01/" aria-label="Articole publicate în 1 March 2022">1</a></td><td><a href="https://gorjeanul.ro/2022/03/02/" aria-label="Articole publicate în 2 March 2022">2</a></td><td><a href="https://gorjeanul.ro/2022/03/03/" aria-label="Articole publicate în 3 March 2022">3</a></td><td><a href="https://gorjeanul.ro/2022/03/04/" aria-label="Articole publicate în 4 March 2022">4</a></td><td><a href="https://gorjeanul.ro/2022/03/05/" aria-label="Articole publicate în 5 March 2022">5</a></td><td><a href="https://gorjeanul.ro/2022/03/06/" aria-label="Articole publicate în 6 March 2022">6</a></td>
	</tr>
	<tr>
		<td><a href="https://gorjeanul.ro/2022/03/07/" aria-label="Articole publicate în 7 March 2022">7</a></td><td><a href="https://gorjeanul.ro/2022/03/08/" aria-label="Articole publicate în 8 March 2022">8</a></td><td><a href="https://gorjeanul.ro/2022/03/09/" aria-label="Articole publicate în 9 March 2022">9</a></td><td><a href="https://gorjeanul.ro/2022/03/10/" aria-label="Articole publicate în 10 March 2022">10</a></td><td><a href="https://gorjeanul.ro/2022/03/11/" aria-label="Articole publicate în 11 March 2022">11</a></td><td><a href="https://gorjeanul.ro/2022/03/12/" aria-label="Articole publicate în 12 March 2022">12</a></td><td><a href="https://gorjeanul.ro/2022/03/13/" aria-label="Articole publicate în 13 March 2022">13</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://gorjeanul.ro/2022/03/14/" aria-label="Articole publicate în 14 March 2022">14</a></td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Lunile anterioare și următoare" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://gorjeanul.ro/2022/02/">&laquo; feb.</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p align="center"><a href="https://gorjeanul.ro/category/cinema/" target="_blank" rel="noopener"><img src="https://gorjeanul.ro/wp-content/uploads/2019/03/CINEMA-400.gif" /></a></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/gorjeanul/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/channel/UC-MNIz8XL0tYzgx1chmKCPQ" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Gorjeanul                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Folosim cookie-uri pentru a face mult mai plăcută experiența dumneavoastră atunci când utilizați site-ul nostru Date suplimentare găsiți aici - https://gorjeanul.ro/politica-de-confidentialitate/. <a role='button' class="cli_settings_button" style="margin:5px 20px 5px 20px">Cookie settings</a><a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="margin:5px">ACCEPT</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Închide</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Arată mai mult" role="button" data-readmore-text="Arată mai mult" data-readless-text="Arată mai puțin"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Întotdeauna activate</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' />
									<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activate" data-cli-disable="Dezactivate"><span class="wt-cli-sr-only">Non-necessary</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SALVEAZĂ ȘI ACCEPTĂ</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><div style='text-align: left'><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'gorjeanul';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/gorjeanul.ro"><img alt="www.gorjeanul.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=gorjeanul" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></div>
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This site is patched which an important unfixed problem since WordPress 2.5+ -->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://gorjeanul.ro/unde-va-puteti-autorecenza-asistat/" rel="bookmark" class="td-image-wrap" title="Unde va puteți autorecenza asistat"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Unde va puteți autorecenza asistat" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/03/reve-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/unde-va-puteti-autorecenza-asistat/" rel="bookmark" title="Unde va puteți autorecenza asistat">Unde va puteți autorecenza asistat</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-14T15:50:17+00:00" >14 martie 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://gorjeanul.ro/ceo-negocieri-salariatii-ar-putea-avea-un-adaos-de-900-de-lei-cine-nu-e-de-acord/" rel="bookmark" class="td-image-wrap" title="CEO, negocieri: Salariații ar putea avea un adaos de 900 de lei. Cine nu e de acord!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="CEO, negocieri: Salariații ar putea avea un adaos de 900 de lei. Cine nu e de acord!" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/01/ceo-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/ceo-negocieri-salariatii-ar-putea-avea-un-adaos-de-900-de-lei-cine-nu-e-de-acord/" rel="bookmark" title="CEO, negocieri: Salariații ar putea avea un adaos de 900 de lei. Cine nu e de acord!">CEO, negocieri: Salariații ar putea avea un adaos de 900 de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-14T15:21:34+00:00" >14 martie 2022</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 622f80e2bfaca
    -->

    <link rel='stylesheet' id='modal-css'  href='https://gorjeanul.ro/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<script type='text/javascript' src='https://gorjeanul.ro/wp-includes/js/dist/vendor/wp-polyfill.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://gorjeanul.ro/wp-includes/js/dist/vendor/wp-polyfill-fetch.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://gorjeanul.ro/wp-includes/js/dist/vendor/wp-polyfill-node-contains.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://gorjeanul.ro/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://gorjeanul.ro/wp-includes/js/dist/vendor/wp-polyfill-url.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://gorjeanul.ro/wp-includes/js/dist/vendor/wp-polyfill-formdata.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://gorjeanul.ro/wp-includes/js/dist/vendor/wp-polyfill-element-closest.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://gorjeanul.ro/wp-includes/js/dist/vendor/wp-polyfill-object-fit.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/gorjeanul.ro\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-includes/js/comment-reply.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-includes/js/wp-embed.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.gorjeanul.ro/wp-content/uploads/2018/11/HARTIE-2.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Targu Jiu","api_location":"T\u00e2rgu Jiu","api_language":"ro","api_key":"1d6a961bf795abb57a8f00805ef80de4","today_icon":"clear-sky-d","today_icon_text":"cer senin","today_temp":[7.2,44.9],"today_humidity":43,"today_wind_speed":[1.8,1.1],"today_min":[7.2,44.9],"today_max":[7.2,44.9],"today_clouds":5,"current_unit":0,"forecast":[{"timestamp":1647280800,"day_name":"lun","day_temp":[6,43],"owm_day_index":0},{"timestamp":1647302400,"day_name":"mar","day_temp":[10,49],"owm_day_index":2},{"timestamp":1647388800,"day_name":"mie","day_temp":[5,40],"owm_day_index":10},{"timestamp":1647475200,"day_name":"joi","day_temp":[5,41],"owm_day_index":18},{"timestamp":1647561600,"day_name":"vin","day_temp":[4,39],"owm_day_index":26},{"timestamp":1647648000,"day_name":"s\u00e2m","day_temp":[-3,27],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://gorjeanul.ro/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://gorjeanul.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				let widget = jQuery('#category-posts-5-internal');

				jQuery( document ).ready(function () {
					cat_posts_namespace.layout_wrap_text.preWrap(widget);
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
						cat_posts_namespace.layout_img_size.setHeight(widget);
					
				});

				jQuery(window).on('load resize', function() {
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
						cat_posts_namespace.layout_img_size.setHeight(widget);
					
				});

			}
		</script>
		
</body>
</html>