<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Reflecţii teologice &#8211; Viața liturgică în condiţii de normalitate şi de anormalitate! | Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://gorjeanul.ro/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://gorjeanul.ro/wp-content/uploads/2022/07/cornescu.jpg" /><link rel="icon" type="image/png" href="https://www.gorjeanul.ro/wp-content/uploads/2018/11/icon-240x240.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro &raquo; Flux" href="https://gorjeanul.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro &raquo; Flux comentarii" href="https://gorjeanul.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro &raquo; Reflecţii teologice &#8211; Viața liturgică în condiţii de normalitate şi de anormalitate!" href="https://gorjeanul.ro/reflectii-teologice-viata-liturgica-in-conditii-de-normalitate-si-de-anormalitate/feed/" />
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://gorjeanul.ro/wp-includes/css/dist/block-library/style.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://gorjeanul.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://gorjeanul.ro/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://gorjeanul.ro/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://gorjeanul.ro/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://gorjeanul.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://gorjeanul.ro/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://gorjeanul.ro/wp-includes/js/jquery/jquery.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/gorjeanul.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0' id='tp-tools-js'></script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.1' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://gorjeanul.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://gorjeanul.ro/wp-json/wp/v2/posts/291259" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gorjeanul.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gorjeanul.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel="canonical" href="https://gorjeanul.ro/reflectii-teologice-viata-liturgica-in-conditii-de-normalitate-si-de-anormalitate/" />
<link rel='shortlink' href='https://gorjeanul.ro/?p=291259' />
<link rel="alternate" type="application/json+oembed" href="https://gorjeanul.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgorjeanul.ro%2Freflectii-teologice-viata-liturgica-in-conditii-de-normalitate-si-de-anormalitate%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gorjeanul.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgorjeanul.ro%2Freflectii-teologice-viata-liturgica-in-conditii-de-normalitate-si-de-anormalitate%2F&#038;format=xml" />
<style>
		#category-posts-5-internal ul {padding: 0;}
#category-posts-5-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-5-internal .cat-post-author {margin-bottom: 0;}
#category-posts-5-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-5-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-5-internal .cat-post-excerpt-more {display: inline-block;}
#category-posts-5-internal .cat-post-item {list-style: none; margin: 3px 0 10px; padding: 3px 0;}
#category-posts-5-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-5-internal [class*=cat-post-tax] {font-size: 0.85em;}
#category-posts-5-internal [class*=cat-post-tax] * {display:inline-block;}
#category-posts-5-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-5-internal .cat-post-item .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-5-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-5-internal .cat-post-thumbnail {display:block; float:left; margin:5px 10px 5px 0;}
#category-posts-5-internal .cat-post-crop {overflow:hidden;display:block;}
#category-posts-5-internal p {margin:5px 0 0 0}
#category-posts-5-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-5-internal .dashicons {vertical-align:middle;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {height: 60px;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {width: 100px;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-5-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-5-internal .cat-post-item img {margin: initial;}
#category-posts-5-internal .cat-post-scale img {margin: initial; padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-5-internal .cat-post-scale:hover img {-webkit-transform: scale(1.1, 1.1); -ms-transform: scale(1.1, 1.1); transform: scale(1.1, 1.1);}
</style>
		    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '5a0143e9eb'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://gorjeanul.ro/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This site is patched which an important unfixed problem since WordPress 2.5+ -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://gorjeanul.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 6.2.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2854491-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2854491-1');
</script><link rel="icon" href="https://gorjeanul.ro/wp-content/uploads/2017/10/cropped-gorjeanul_logo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://gorjeanul.ro/wp-content/uploads/2017/10/cropped-gorjeanul_logo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gorjeanul.ro/wp-content/uploads/2017/10/cropped-gorjeanul_logo-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://gorjeanul.ro/wp-content/uploads/2017/10/cropped-gorjeanul_logo-1-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-291259 single-format-standard reflectii-teologice-viata-liturgica-in-conditii-de-normalitate-si-de-anormalitate global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gorjeanul/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-MNIz8XL0tYzgx1chmKCPQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-171715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-171715"><a href="https://gorjeanul.ro/">Home</a></li>
<li id="menu-item-171716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-171716"><a href="https://gorjeanul.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://gorjeanul.ro/category/actualitate/pulsul-zilei/">Pulsul Zilei</a></li>
	<li class="menu-item-0"><a href="https://gorjeanul.ro/category/actualitate/sanatate-2/">Sanatate</a></li>
	<li id="menu-item-171717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171717"><a href="https://gorjeanul.ro/category/actualitate/pulsul-zilei/">Pulsul Zilei</a></li>
	<li id="menu-item-171718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171718"><a href="https://gorjeanul.ro/category/actualitate/sanatate-2/">Sanatate</a></li>
</ul>
</li>
<li id="menu-item-171719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-171719"><a href="https://gorjeanul.ro/category/investigatii/">Investigatii<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://gorjeanul.ro/category/investigatii/realitatea-gorjeana/">Realitatea Gorjeana</a></li>
	<li id="menu-item-171720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171720"><a href="https://gorjeanul.ro/category/investigatii/realitatea-gorjeana/">Realitatea Gorjeana</a></li>
</ul>
</li>
<li id="menu-item-171721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171721"><a href="https://gorjeanul.ro/category/politic/">Politic</a></li>
<li id="menu-item-171722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171722"><a href="https://gorjeanul.ro/category/economie-2/">Economie</a></li>
<li id="menu-item-171723" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-171723"><a href="https://gorjeanul.ro/category/cultura-2/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://gorjeanul.ro/category/cultura-2/societate/">Societate</a></li>
	<li id="menu-item-171724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171724"><a href="https://gorjeanul.ro/category/cultura-2/societate/">Societate</a></li>
</ul>
</li>
<li id="menu-item-171725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171725"><a href="https://gorjeanul.ro/category/sport-2/">Sport</a></li>
<li id="menu-item-181713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181713"><a href="https://gorjeanul.ro/contact/">Contact</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://gorjeanul.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 4
-->


<div class="td-header-wrap td-header-style-4 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">21.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Târgu Jiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                luni, iulie 4, 2022
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-header-container td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_62c234f6066ce_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_62c234f6066ce_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_62c234f6066ce_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2020 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2020, MASTER: winmedia_ro.Gorjeanul.All Site */
ado.master({id: 'nEY1qAC_3WD1i.obdMWD9_CVU3L.PHIlsz_JLNaFhYj.w7', server: 'ro.adocean.pl' });
</script>

<div id="adoceanrotceslrgskf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, winmedia_ro.Gorjeanul.All Site.Billboard */
ado.slave('adoceanrotceslrgskf', {myMaster: 'nEY1qAC_3WD1i.obdMWD9_CVU3L.PHIlsz_JLNaFhYj.w7' });
</script>

<div id="adoceanroqdlipoqgee"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, winmedia_ro.Gorjeanul.All Site.Non_Standard */
ado.slave('adoceanroqdlipoqgee', {myMaster: 'nEY1qAC_3WD1i.obdMWD9_CVU3L.PHIlsz_JLNaFhYj.w7' });
</script></div>
</div>                </div>
            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://gorjeanul.ro/">
			<img class="td-retina-data" data-retina="https://www.gorjeanul.ro/wp-content/uploads/2018/09/logo-alb-320x100.png" src="https://www.gorjeanul.ro/wp-content/uploads/2018/09/logo-alb-320x100.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://gorjeanul.ro/">
			<img class="td-retina-data" data-retina="https://www.gorjeanul.ro/wp-content/uploads/2018/09/logo-alb-320x100.png" src="https://www.gorjeanul.ro/wp-content/uploads/2018/09/logo-alb-320x100.png" alt=""/>
			<span class="td-visual-hidden">Ştiri locale de ultima ora, stiri video &#8211; Ştiri Gorjeanul.ro</span>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-171715"><a href="https://gorjeanul.ro/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-171716"><a href="https://gorjeanul.ro/category/actualitate/">Actualitate</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_62c234f6075eb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_62c234f6075eb" ><script>var block_td_uid_2_62c234f6075eb = new tdBlock();
block_td_uid_2_62c234f6075eb.id = "td_uid_2_62c234f6075eb";
block_td_uid_2_62c234f6075eb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2576","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_62c234f6075eb_rand","tdc_css_class":"td_uid_2_62c234f6075eb_rand","tdc_css_class_style":"td_uid_2_62c234f6075eb_rand_style"}';
block_td_uid_2_62c234f6075eb.td_column_number = "3";
block_td_uid_2_62c234f6075eb.block_type = "td_block_mega_menu";
block_td_uid_2_62c234f6075eb.post_count = "4";
block_td_uid_2_62c234f6075eb.found_posts = "31824";
block_td_uid_2_62c234f6075eb.header_color = "";
block_td_uid_2_62c234f6075eb.ajax_pagination_infinite_stop = "";
block_td_uid_2_62c234f6075eb.max_num_pages = "7956";
tdBlocksArray.push(block_td_uid_2_62c234f6075eb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_62c234f6075eb" id="td_uid_3_62c234f608ea2" data-td_block_id="td_uid_2_62c234f6075eb" data-td_filter_value="" href="https://gorjeanul.ro/category/actualitate/">Toate</a><a class="mega-menu-sub-cat-td_uid_2_62c234f6075eb"  id="td_uid_4_62c234f608f0a" data-td_block_id="td_uid_2_62c234f6075eb" data-td_filter_value="2580" href="https://gorjeanul.ro/category/actualitate/pulsul-zilei/">Pulsul Zilei</a><a class="mega-menu-sub-cat-td_uid_2_62c234f6075eb"  id="td_uid_5_62c234f608f93" data-td_block_id="td_uid_2_62c234f6075eb" data-td_filter_value="2581" href="https://gorjeanul.ro/category/actualitate/sanatate-2/">Sanatate</a></div></div><div id=td_uid_2_62c234f6075eb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/usr-impotriva-gorjului-iata-cum-s-a-derulat-inchiderea-celei-mai-mari-cariere-de-lignit-din-romania/" rel="bookmark" class="td-image-wrap" title="USR, împotriva Gorjului! Iată cum s-a derulat închiderea celei mai mari cariere de lignit din România!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="USR, împotriva Gorjului! Iată cum s-a derulat închiderea celei mai mari cariere de lignit din România!" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/07/291053408_609277187306892_7442428723999047244_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/usr-impotriva-gorjului-iata-cum-s-a-derulat-inchiderea-celei-mai-mari-cariere-de-lignit-din-romania/" rel="bookmark" title="USR, împotriva Gorjului! Iată cum s-a derulat închiderea celei mai mari cariere de lignit din România!">USR, împotriva Gorjului! Iată cum s-a derulat închiderea celei mai mari&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/pesti-morti-in-zona-rovinari-vladuleni-pescarii-alarmati-jiu-fierbinte/" rel="bookmark" class="td-image-wrap" title="Pești morți în zona Rovinari-Vlăduleni! Pescarii alarmați, Jiu fierbinte"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Pești morți în zona Rovinari-Vlăduleni! Pescarii alarmați, Jiu fierbinte" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/07/290980408_4999750746801781_9176303461293120837_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/pesti-morti-in-zona-rovinari-vladuleni-pescarii-alarmati-jiu-fierbinte/" rel="bookmark" title="Pești morți în zona Rovinari-Vlăduleni! Pescarii alarmați, Jiu fierbinte">Pești morți în zona Rovinari-Vlăduleni! Pescarii alarmați, Jiu fierbinte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/incepe-judecata-in-cazul-tentativei-de-omor-de-la-pensiune/" rel="bookmark" class="td-image-wrap" title="Începe judecata în cazul tentativei de omor de la pensiune"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Începe judecata în cazul tentativei de omor de la pensiune" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/07/sentinta-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/incepe-judecata-in-cazul-tentativei-de-omor-de-la-pensiune/" rel="bookmark" title="Începe judecata în cazul tentativei de omor de la pensiune">Începe judecata în cazul tentativei de omor de la pensiune</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/carbunele-pe-primul-loc-energia-produsa-de-termocentralele-ceo-acopera-un-sfert-din-nevoia-de-energie-la-nivel-national/" rel="bookmark" class="td-image-wrap" title="Cărbunele, pe primul loc! Energia produsă de termocentralele CEO acoperă un sfert din nevoia de energie la nivel național"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Cărbunele, pe primul loc! Energia produsă de termocentralele CEO acoperă un sfert din nevoia de energie la nivel național" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/07/291420525_361633005914971_5898660407149344525_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/carbunele-pe-primul-loc-energia-produsa-de-termocentralele-ceo-acopera-un-sfert-din-nevoia-de-energie-la-nivel-national/" rel="bookmark" title="Cărbunele, pe primul loc! Energia produsă de termocentralele CEO acoperă un sfert din nevoia de energie la nivel național">Cărbunele, pe primul loc! Energia produsă de termocentralele CEO acoperă un&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_62c234f6075eb" data-td_block_id="td_uid_2_62c234f6075eb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_62c234f6075eb" data-td_block_id="td_uid_2_62c234f6075eb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171717"><a href="https://gorjeanul.ro/category/actualitate/pulsul-zilei/">Pulsul Zilei</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171718"><a href="https://gorjeanul.ro/category/actualitate/sanatate-2/">Sanatate</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-171719"><a href="https://gorjeanul.ro/category/investigatii/">Investigatii</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_62c234f60b543_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_62c234f60b543" ><script>var block_td_uid_6_62c234f60b543 = new tdBlock();
block_td_uid_6_62c234f60b543.id = "td_uid_6_62c234f60b543";
block_td_uid_6_62c234f60b543.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2589","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_62c234f60b543_rand","tdc_css_class":"td_uid_6_62c234f60b543_rand","tdc_css_class_style":"td_uid_6_62c234f60b543_rand_style"}';
block_td_uid_6_62c234f60b543.td_column_number = "3";
block_td_uid_6_62c234f60b543.block_type = "td_block_mega_menu";
block_td_uid_6_62c234f60b543.post_count = "4";
block_td_uid_6_62c234f60b543.found_posts = "18576";
block_td_uid_6_62c234f60b543.header_color = "";
block_td_uid_6_62c234f60b543.ajax_pagination_infinite_stop = "";
block_td_uid_6_62c234f60b543.max_num_pages = "4644";
tdBlocksArray.push(block_td_uid_6_62c234f60b543);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_62c234f60b543" id="td_uid_7_62c234f60cc81" data-td_block_id="td_uid_6_62c234f60b543" data-td_filter_value="" href="https://gorjeanul.ro/category/investigatii/">Toate</a><a class="mega-menu-sub-cat-td_uid_6_62c234f60b543"  id="td_uid_8_62c234f60cd16" data-td_block_id="td_uid_6_62c234f60b543" data-td_filter_value="2578" href="https://gorjeanul.ro/category/investigatii/realitatea-gorjeana/">Realitatea Gorjeana</a></div></div><div id=td_uid_6_62c234f60b543 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/starea-vremii-in-gorj-cu-darius-andrei-norocea-in-slujba-cetateanului-privind-atmosfera-3/" rel="bookmark" class="td-image-wrap" title="Starea vremii în Gorj, cu Darius Andrei Norocea &#8211; ,,În slujba cetățeanului, privind atmosfera”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Starea vremii în Gorj, cu Darius Andrei Norocea &#8211; ,,În slujba cetățeanului, privind atmosfera”" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/07/deschidere-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/investigatii/realitatea-gorjeana/" class="td-post-category">Realitatea Gorjeana</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/starea-vremii-in-gorj-cu-darius-andrei-norocea-in-slujba-cetateanului-privind-atmosfera-3/" rel="bookmark" title="Starea vremii în Gorj, cu Darius Andrei Norocea &#8211; ,,În slujba cetățeanului, privind atmosfera”">Starea vremii în Gorj, cu Darius Andrei Norocea &#8211; ,,În slujba&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/val-de-angajari-la-spitalul-judetean-lista-posturilor-disponibile/" rel="bookmark" class="td-image-wrap" title="Val de angajări la Spitalul Județean. Lista posturilor disponibile"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Val de angajări la Spitalul Județean. Lista posturilor disponibile" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/04/spital-tg-jiu-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/investigatii/realitatea-gorjeana/" class="td-post-category">Realitatea Gorjeana</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/val-de-angajari-la-spitalul-judetean-lista-posturilor-disponibile/" rel="bookmark" title="Val de angajări la Spitalul Județean. Lista posturilor disponibile">Val de angajări la Spitalul Județean. Lista posturilor disponibile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/peste-100-de-investitii-din-gorj-finantate-prin-programul-anghel-saligny/" rel="bookmark" class="td-image-wrap" title="Peste 100 de investiții din Gorj finanțate prin programul „Anghel Saligny”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Peste 100 de investiții din Gorj finanțate prin programul „Anghel Saligny”" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/07/canalizare-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/investigatii/realitatea-gorjeana/" class="td-post-category">Realitatea Gorjeana</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/peste-100-de-investitii-din-gorj-finantate-prin-programul-anghel-saligny/" rel="bookmark" title="Peste 100 de investiții din Gorj finanțate prin programul „Anghel Saligny”">Peste 100 de investiții din Gorj finanțate prin programul „Anghel Saligny”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/proiecte-sportive-implementate-de-asociatia-scout-society-ajunse-la-final/" rel="bookmark" class="td-image-wrap" title="Proiecte sportive implementate de Asociația Scout Society ajunse, la final"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Proiecte sportive implementate de Asociația Scout Society ajunse, la final" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/07/cycle-3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/investigatii/realitatea-gorjeana/" class="td-post-category">Realitatea Gorjeana</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/proiecte-sportive-implementate-de-asociatia-scout-society-ajunse-la-final/" rel="bookmark" title="Proiecte sportive implementate de Asociația Scout Society ajunse, la final">Proiecte sportive implementate de Asociația Scout Society ajunse, la final</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_62c234f60b543" data-td_block_id="td_uid_6_62c234f60b543"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_62c234f60b543" data-td_block_id="td_uid_6_62c234f60b543"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171720"><a href="https://gorjeanul.ro/category/investigatii/realitatea-gorjeana/">Realitatea Gorjeana</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171721"><a href="https://gorjeanul.ro/category/politic/">Politic</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_62c234f60fd16_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_62c234f60fd16" ><script>var block_td_uid_9_62c234f60fd16 = new tdBlock();
block_td_uid_9_62c234f60fd16.id = "td_uid_9_62c234f60fd16";
block_td_uid_9_62c234f60fd16.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2586","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_62c234f60fd16_rand","tdc_css_class":"td_uid_9_62c234f60fd16_rand","tdc_css_class_style":"td_uid_9_62c234f60fd16_rand_style"}';
block_td_uid_9_62c234f60fd16.td_column_number = "3";
block_td_uid_9_62c234f60fd16.block_type = "td_block_mega_menu";
block_td_uid_9_62c234f60fd16.post_count = "5";
block_td_uid_9_62c234f60fd16.found_posts = "3849";
block_td_uid_9_62c234f60fd16.header_color = "";
block_td_uid_9_62c234f60fd16.ajax_pagination_infinite_stop = "";
block_td_uid_9_62c234f60fd16.max_num_pages = "770";
tdBlocksArray.push(block_td_uid_9_62c234f60fd16);
</script><div id=td_uid_9_62c234f60fd16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/nicolae-ciuca-florin-citu-si-a-depus-mandatul-alina-gorhiu-la-sefia-senatului/" rel="bookmark" class="td-image-wrap" title="Nicolae Ciucă: Florin Cîțu și-a depus mandatul  &#8211; Alina Gorghiu, la șefia Senatului"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Nicolae Ciucă: Florin Cîțu și-a depus mandatul  &#8211; Alina Gorghiu, la șefia Senatului" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/06/ciuca-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/politic/" class="td-post-category">Politic</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/nicolae-ciuca-florin-citu-si-a-depus-mandatul-alina-gorhiu-la-sefia-senatului/" rel="bookmark" title="Nicolae Ciucă: Florin Cîțu și-a depus mandatul  &#8211; Alina Gorghiu, la șefia Senatului">Nicolae Ciucă: Florin Cîțu și-a depus mandatul  &#8211; Alina Gorghiu,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/liberalul-pecingina-recunoaste-ca-senatorul-iordache-a-fost-ofertat-sa-preia-pnl-gorj/" rel="bookmark" class="td-image-wrap" title="Liberalul Pecingină recunoaște că senatorul Iordache a fost ofertat să preia PNL Gorj"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Liberalul Pecingină recunoaște că senatorul Iordache a fost ofertat să preia PNL Gorj" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/06/gigi-pecingina-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/politic/" class="td-post-category">Politic</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/liberalul-pecingina-recunoaste-ca-senatorul-iordache-a-fost-ofertat-sa-preia-pnl-gorj/" rel="bookmark" title="Liberalul Pecingină recunoaște că senatorul Iordache a fost ofertat să preia PNL Gorj">Liberalul Pecingină recunoaște că senatorul Iordache a fost ofertat să preia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/nou-secretar-general-la-per-gorj/" rel="bookmark" class="td-image-wrap" title="Nou secretar general la PER Gorj"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Nou secretar general la PER Gorj" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/06/289654934_1209935556523889_8896024711222952243_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/nou-secretar-general-la-per-gorj/" rel="bookmark" title="Nou secretar general la PER Gorj">Nou secretar general la PER Gorj</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/deputatul-weber-cere-reducerea-pretului-la-combustibili-cu-1-leu/" rel="bookmark" class="td-image-wrap" title="Deputatul Weber cere reducerea prețului la combustibili cu 1 leu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Deputatul Weber cere reducerea prețului la combustibili cu 1 leu" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/06/FB_IMG_1656333840977-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/politic/" class="td-post-category">Politic</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/deputatul-weber-cere-reducerea-pretului-la-combustibili-cu-1-leu/" rel="bookmark" title="Deputatul Weber cere reducerea prețului la combustibili cu 1 leu">Deputatul Weber cere reducerea prețului la combustibili cu 1 leu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/dan-motreanu-la-carma-pnl-gorj-mandatul-lui-vilceanu-a-expirat/" rel="bookmark" class="td-image-wrap" title="Dan Motreanu, la cârma PNL Gorj! Mandatul lui Vîlceanu a expirat"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Dan Motreanu, la cârma PNL Gorj! Mandatul lui Vîlceanu a expirat" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/05/dan-vilceanu-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/politic/" class="td-post-category">Politic</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/dan-motreanu-la-carma-pnl-gorj-mandatul-lui-vilceanu-a-expirat/" rel="bookmark" title="Dan Motreanu, la cârma PNL Gorj! Mandatul lui Vîlceanu a expirat">Dan Motreanu, la cârma PNL Gorj! Mandatul lui Vîlceanu a expirat</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_62c234f60fd16" data-td_block_id="td_uid_9_62c234f60fd16"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_62c234f60fd16" data-td_block_id="td_uid_9_62c234f60fd16"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171722"><a href="https://gorjeanul.ro/category/economie-2/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_62c234f61467b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_62c234f61467b" ><script>var block_td_uid_10_62c234f61467b = new tdBlock();
block_td_uid_10_62c234f61467b.id = "td_uid_10_62c234f61467b";
block_td_uid_10_62c234f61467b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2577","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_62c234f61467b_rand","tdc_css_class":"td_uid_10_62c234f61467b_rand","tdc_css_class_style":"td_uid_10_62c234f61467b_rand_style"}';
block_td_uid_10_62c234f61467b.td_column_number = "3";
block_td_uid_10_62c234f61467b.block_type = "td_block_mega_menu";
block_td_uid_10_62c234f61467b.post_count = "5";
block_td_uid_10_62c234f61467b.found_posts = "10791";
block_td_uid_10_62c234f61467b.header_color = "";
block_td_uid_10_62c234f61467b.ajax_pagination_infinite_stop = "";
block_td_uid_10_62c234f61467b.max_num_pages = "2159";
tdBlocksArray.push(block_td_uid_10_62c234f61467b);
</script><div id=td_uid_10_62c234f61467b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/castigul-salarial-mediu-nominal-brut-in-gorj-de-6314-lei-in-aprilie/" rel="bookmark" class="td-image-wrap" title="Câștigul salarial mediu nominal brut în Gorj, de 6314 lei în aprilie"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Câștigul salarial mediu nominal brut în Gorj, de 6314 lei în aprilie" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/07/salariu-1644581117-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/economie-2/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/castigul-salarial-mediu-nominal-brut-in-gorj-de-6314-lei-in-aprilie/" rel="bookmark" title="Câștigul salarial mediu nominal brut în Gorj, de 6314 lei în aprilie">Câștigul salarial mediu nominal brut în Gorj, de 6314 lei în&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/putine-solicitari-pentru-avizarea-carnetelor-de-renta-viagera/" rel="bookmark" class="td-image-wrap" title="Puține solicitări pentru avizarea carnetelor de rentă viageră"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Puține solicitări pentru avizarea carnetelor de rentă viageră" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/07/Terenuri-agricole-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/economie-2/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/putine-solicitari-pentru-avizarea-carnetelor-de-renta-viagera/" rel="bookmark" title="Puține solicitări pentru avizarea carnetelor de rentă viageră">Puține solicitări pentru avizarea carnetelor de rentă viageră</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/admitere-id-ifr-2022-fii-student-al-universitatii-politehnica-timisoara-la-distanta-2/" rel="bookmark" class="td-image-wrap" title="Admitere ID/IFR 2022 &#8211; Fii student al Universității Politehnica Timișoara la distanță"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Admitere ID/IFR 2022 &#8211; Fii student al Universității Politehnica Timișoara la distanță" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/06/Admitere_CeL_UPT_2022_Machieta-ziar_300x300-01-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/economie-2/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/admitere-id-ifr-2022-fii-student-al-universitatii-politehnica-timisoara-la-distanta-2/" rel="bookmark" title="Admitere ID/IFR 2022 &#8211; Fii student al Universității Politehnica Timișoara la distanță">Admitere ID/IFR 2022 &#8211; Fii student al Universității Politehnica Timișoara la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/agricultura-pe-intelesul-tuturor-protectia-fitosanitara-a-legumelor-radacinoase-5/" rel="bookmark" class="td-image-wrap" title="Agricultura pe înțelesul tuturor &#8211; Protecția fitosanitară a legumelor rădăcinoase"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Agricultura pe înțelesul tuturor &#8211; Protecția fitosanitară a legumelor rădăcinoase" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/06/protectie-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/economie-2/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/agricultura-pe-intelesul-tuturor-protectia-fitosanitara-a-legumelor-radacinoase-5/" rel="bookmark" title="Agricultura pe înțelesul tuturor &#8211; Protecția fitosanitară a legumelor rădăcinoase">Agricultura pe înțelesul tuturor &#8211; Protecția fitosanitară a legumelor rădăcinoase</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/cinci-angajari-temporare-la-spitalul-judetean-posturile-vacante/" rel="bookmark" class="td-image-wrap" title="Cinci angajări temporare la Spitalul Județean.  Posturile vacante"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Cinci angajări temporare la Spitalul Județean.  Posturile vacante" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/06/angajari-spital-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/economie-2/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/cinci-angajari-temporare-la-spitalul-judetean-posturile-vacante/" rel="bookmark" title="Cinci angajări temporare la Spitalul Județean.  Posturile vacante">Cinci angajări temporare la Spitalul Județean.  Posturile vacante</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_62c234f61467b" data-td_block_id="td_uid_10_62c234f61467b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_62c234f61467b" data-td_block_id="td_uid_10_62c234f61467b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-171723"><a href="https://gorjeanul.ro/category/cultura-2/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_62c234f619807_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_62c234f619807" ><script>var block_td_uid_11_62c234f619807 = new tdBlock();
block_td_uid_11_62c234f619807.id = "td_uid_11_62c234f619807";
block_td_uid_11_62c234f619807.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2582","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_62c234f619807_rand","tdc_css_class":"td_uid_11_62c234f619807_rand","tdc_css_class_style":"td_uid_11_62c234f619807_rand_style"}';
block_td_uid_11_62c234f619807.td_column_number = "3";
block_td_uid_11_62c234f619807.block_type = "td_block_mega_menu";
block_td_uid_11_62c234f619807.post_count = "4";
block_td_uid_11_62c234f619807.found_posts = "15943";
block_td_uid_11_62c234f619807.header_color = "";
block_td_uid_11_62c234f619807.ajax_pagination_infinite_stop = "";
block_td_uid_11_62c234f619807.max_num_pages = "3986";
tdBlocksArray.push(block_td_uid_11_62c234f619807);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_62c234f619807" id="td_uid_12_62c234f61b267" data-td_block_id="td_uid_11_62c234f619807" data-td_filter_value="" href="https://gorjeanul.ro/category/cultura-2/">Toate</a><a class="mega-menu-sub-cat-td_uid_11_62c234f619807"  id="td_uid_13_62c234f61b31c" data-td_block_id="td_uid_11_62c234f619807" data-td_filter_value="2585" href="https://gorjeanul.ro/category/cultura-2/societate/">Societate</a></div></div><div id=td_uid_11_62c234f619807 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/prozatorul-horatiu-malaele/" rel="bookmark" class="td-image-wrap" title="Prozatorul Horaţiu Mălăele"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Prozatorul Horaţiu Mălăele" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/07/malaele-922x480-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/cultura-2/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/prozatorul-horatiu-malaele/" rel="bookmark" title="Prozatorul Horaţiu Mălăele">Prozatorul Horaţiu Mălăele</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/educatiasi-lectia-de-viata-interviu-cu-domnul-dl-prof-univ-dr-andrei-marga-dr-h-c-mult-personalitate-stiintifica-proeminenta-a-vietii-sociale-stiintifice-si-politice-fost-ministru-d/" rel="bookmark" class="td-image-wrap" title="Educaţia…şi Lecţia de viaţă! &#8211; Interviu cu domnul dl.prof. univ. dr. Andrei MARGA, Dr.h.c.mult. personalitate ştiinţifică proeminentă a vieţii sociale, ştiinţifice şi politice, fost Ministru de Externe şi al Educaţiei din România &#8211; ,,Suntem contemporanii, vrem &#8211; nu vrem, ai unor grandioase tentative de reconstrucție a viziunii asupra lumii”!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Educaţia…şi Lecţia de viaţă! &#8211; Interviu cu domnul dl.prof. univ. dr. Andrei MARGA, Dr.h.c.mult. personalitate ştiinţifică proeminentă a vieţii sociale, ştiinţifice şi politice, fost Ministru de Externe şi al Educaţiei din România &#8211; ,,Suntem contemporanii, vrem &#8211; nu vrem, ai unor grandioase tentative de reconstrucție a viziunii asupra lumii”!" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/07/andrei-marga1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/cultura-2/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/educatiasi-lectia-de-viata-interviu-cu-domnul-dl-prof-univ-dr-andrei-marga-dr-h-c-mult-personalitate-stiintifica-proeminenta-a-vietii-sociale-stiintifice-si-politice-fost-ministru-d/" rel="bookmark" title="Educaţia…şi Lecţia de viaţă! &#8211; Interviu cu domnul dl.prof. univ. dr. Andrei MARGA, Dr.h.c.mult. personalitate ştiinţifică proeminentă a vieţii sociale, ştiinţifice şi politice, fost Ministru de Externe şi al Educaţiei din România &#8211; ,,Suntem contemporanii, vrem &#8211; nu vrem, ai unor grandioase tentative de reconstrucție a viziunii asupra lumii”!">Educaţia…şi Lecţia de viaţă! &#8211; Interviu cu domnul dl.prof. univ. dr&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/reflectii-teologice-viata-liturgica-in-conditii-de-normalitate-si-de-anormalitate/" rel="bookmark" class="td-image-wrap" title="Reflecţii teologice &#8211; Viața liturgică în condiţii de normalitate şi de anormalitate!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Reflecţii teologice &#8211; Viața liturgică în condiţii de normalitate şi de anormalitate!" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/07/cornescu-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/cultura-2/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/reflectii-teologice-viata-liturgica-in-conditii-de-normalitate-si-de-anormalitate/" rel="bookmark" title="Reflecţii teologice &#8211; Viața liturgică în condiţii de normalitate şi de anormalitate!">Reflecţii teologice &#8211; Viața liturgică în condiţii de normalitate şi de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/pacea-mondiala-doar-un-vis/" rel="bookmark" class="td-image-wrap" title="Pacea mondială: Doar un vis?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Pacea mondială: Doar un vis?" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/07/2022-Convention-PID-Targu-Jiu-Ionel-Stoica-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/cultura-2/societate/" class="td-post-category">Societate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/pacea-mondiala-doar-un-vis/" rel="bookmark" title="Pacea mondială: Doar un vis?">Pacea mondială: Doar un vis?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_62c234f619807" data-td_block_id="td_uid_11_62c234f619807"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_62c234f619807" data-td_block_id="td_uid_11_62c234f619807"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171724"><a href="https://gorjeanul.ro/category/cultura-2/societate/">Societate</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171725"><a href="https://gorjeanul.ro/category/sport-2/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_62c234f61d924_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_62c234f61d924" ><script>var block_td_uid_14_62c234f61d924 = new tdBlock();
block_td_uid_14_62c234f61d924.id = "td_uid_14_62c234f61d924";
block_td_uid_14_62c234f61d924.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2584","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_62c234f61d924_rand","tdc_css_class":"td_uid_14_62c234f61d924_rand","tdc_css_class_style":"td_uid_14_62c234f61d924_rand_style"}';
block_td_uid_14_62c234f61d924.td_column_number = "3";
block_td_uid_14_62c234f61d924.block_type = "td_block_mega_menu";
block_td_uid_14_62c234f61d924.post_count = "5";
block_td_uid_14_62c234f61d924.found_posts = "8195";
block_td_uid_14_62c234f61d924.header_color = "";
block_td_uid_14_62c234f61d924.ajax_pagination_infinite_stop = "";
block_td_uid_14_62c234f61d924.max_num_pages = "1639";
tdBlocksArray.push(block_td_uid_14_62c234f61d924);
</script><div id=td_uid_14_62c234f61d924 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/s-a-stabilit-programul-superligii-universitatea-craiova-joaca-in-prima-zi-a-noului-sezon/" rel="bookmark" class="td-image-wrap" title="S-a stabilit programul Superligii! Universitatea Craiova joacă în prima zi a noului sezon"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="S-a stabilit programul Superligii! Universitatea Craiova joacă în prima zi a noului sezon" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/07/287648839_765093417980762_8487882384128989247_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/s-a-stabilit-programul-superligii-universitatea-craiova-joaca-in-prima-zi-a-noului-sezon/" rel="bookmark" title="S-a stabilit programul Superligii! Universitatea Craiova joacă în prima zi a noului sezon">S-a stabilit programul Superligii! Universitatea Craiova joacă în prima zi a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/fostul-capitan-al-viitorului-si-a-gasit-echipa/" rel="bookmark" class="td-image-wrap" title="Fostul căpitan al Viitorului şi-a găsit echipă"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Fostul căpitan al Viitorului şi-a găsit echipă" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/07/280559075_394521965985600_5725409753645467398_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/fostul-capitan-al-viitorului-si-a-gasit-echipa/" rel="bookmark" title="Fostul căpitan al Viitorului şi-a găsit echipă">Fostul căpitan al Viitorului şi-a găsit echipă</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/doi-tineri-jucatori-s-au-inteles-cu-ucb/" rel="bookmark" class="td-image-wrap" title="Doi tineri jucători s-au înţeles cu UCB"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Doi tineri jucători s-au înţeles cu UCB" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/07/277361895_941098013395809_8788667336890181423_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/doi-tineri-jucatori-s-au-inteles-cu-ucb/" rel="bookmark" title="Doi tineri jucători s-au înţeles cu UCB">Doi tineri jucători s-au înţeles cu UCB</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/pivot-cu-experienta-pentru-csm-targu-jiu/" rel="bookmark" class="td-image-wrap" title="Pivot cu experienţă pentru CSM Târgu Jiu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Pivot cu experienţă pentru CSM Târgu Jiu" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/07/289943099_352338417056224_8307494759525859723_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/pivot-cu-experienta-pentru-csm-targu-jiu/" rel="bookmark" title="Pivot cu experienţă pentru CSM Târgu Jiu">Pivot cu experienţă pentru CSM Târgu Jiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/echipa-lui-militaru-si-a-masurat-fortele-cu-campionii/" rel="bookmark" class="td-image-wrap" title="Echipa lui Militaru şi-a măsurat forţele cu campionii"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Echipa lui Militaru şi-a măsurat forţele cu campionii" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/07/285301900_569792951212706_7598780967564760198_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/echipa-lui-militaru-si-a-masurat-fortele-cu-campionii/" rel="bookmark" title="Echipa lui Militaru şi-a măsurat forţele cu campionii">Echipa lui Militaru şi-a măsurat forţele cu campionii</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_62c234f61d924" data-td_block_id="td_uid_14_62c234f61d924"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_62c234f61d924" data-td_block_id="td_uid_14_62c234f61d924"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181713"><a href="https://gorjeanul.ro/contact/">Contact</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://gorjeanul.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-291259" class="post-291259 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-2 tag-mantuitorul-iisus tag-sfantul-maxim-marturisitorul tag-valentin-daniel-cornescu tag-viata-liturgica" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Reflecţii teologice &#8211; Viața liturgică în condiţii de normalitate şi de anormalitate!</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://gorjeanul.ro/author/admin/">Echipa Gorjeanul</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-07-04T00:00:55+00:00" >4 iulie 2022</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-291259">85</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://gorjeanul.ro/wp-content/uploads/2022/07/cornescu.jpg" data-caption=""><img width="696" height="599" class="entry-thumb td-modal-image" src="https://gorjeanul.ro/wp-content/uploads/2022/07/cornescu-696x599.jpg" srcset="https://gorjeanul.ro/wp-content/uploads/2022/07/cornescu-696x599.jpg 696w, https://gorjeanul.ro/wp-content/uploads/2022/07/cornescu-279x240.jpg 279w, https://gorjeanul.ro/wp-content/uploads/2022/07/cornescu-768x660.jpg 768w, https://gorjeanul.ro/wp-content/uploads/2022/07/cornescu-488x420.jpg 488w, https://gorjeanul.ro/wp-content/uploads/2022/07/cornescu.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="cornescu"/></a></div>
        <p>Pentru că astăzi îmi susţin două teze de licenţă, în teologie şi în drept, consider că în societatea controversată şi plină de paradoxuri a zilelor noastre, Dumnezeu îngăduie o criză sanitară şi morală, care vine intempestiv și, mai mult „expiră” fiorul rece al morții. Desigur, întrebarea legitimă care se naște ar fi: de ce îngăduie Dumnezeu acestea? Nu El este un Dumnezeu al iubirii, al vieții, care nu dorește moartea, mai ales a omului zilelor noastre, bolnav de aviditatea trivală a eului personal? Răspunsul poate părea și el la fel de paradoxal: Pentru că era nevoie! Lumea se află într-un abis existențial. Este nevoie de un moment al deșteptării, al trezirii, care de fapt, a însemnat un moment al învierii noastre, al învierii simțămintelor noastre, al dorului după Dumnezeu- momentul învierii existenței noastre duhovnicești. De aceea, perioada aceasta poate fi caracterizată ca fiind a Învierii. Sfântul Paisie Aghioritul susținea că Dumnezeu poate mântui lumea de la un capăt la celălalt, dar astfel nu ar mai putea oferi omului posibilitatea probării libertății cu care l-a înzestrat. Acum, când pandemia s-a mai temperat, în sufletele oamenilor și-au făcut loc o serie de trairi și sentimente, sentimente de inutilitate sau de lipsă de sens și vlagă, care, rând pe rând se acentuează și aruncă omul într-un univers al tristeții, ce pare ca înghite ușor-ușor întreaga lume. Sfinții Părinți ne vorbesc adesea despre acest sentiment al tristeții, dar ne vorbesc din perspectiva unei tristeți „mântuitoare și bună”, tristețe care vine ca urmare firească a conștientizării păcatului. Această tristețe de care am amintit anterior duce la o „părere de rău pentru clipele din viață în care am slujit patimilor și produce în sufletul râvnitor, acea stare de „doliu spiritual”, de „străpungere a inimii” și pocăință; dă naștere „plânsului de bucurie făcător” și izvorăște în „lacrimile pururea curgătoare și de mântuire aducătoare”<strong>1</strong>. Din păcate, lumea de astăzi nu este cuprinsă de această tristețe, ci este cuprinsă de tristețea „păcătoasă și rea”, tristețe care nu face altceva decât să-l arunce pe om în noianul deznădejdii și al disperării. Sfântul Maxim Mărturisitorul identifică câteva potențiale cauze ale acestei tristeți ce a cuprins omul contemporan, precum iubirea exagerată pe care omul o arată pentru sine, iubire prin care noi oamenii încercăm să ne producem cât mai multe plăceri egoiste și personale, care de multe ori aduc cu sine un sentiment de frustrare pentru că nu întodeauna nivelul de trai se ridică la înălțimea acestor dorințe. Datorită acestei frustrări omul simte că este incapabil să-și îndeplinească aceste dorințe și cade în prăpastia tristeții, deznădejdii și a frustrării. Tot Sfinții Părinți sunt cei ce ne oferă mijloacele prin care ne putem împotrivi acestui duh pierzător și viclean, iar sfaturile lor au fost liman de odihnă și și-au arătat eficacitatea cu atât mai mult în perioada aceasta a pandemiei. Cei credincioși au trecut mai ușor prin această perioadă, ieșind din ea mai întăriți și mai căliți duhovnicește. Ei au făcut din casa lor un colț de rai, un loc al rugăciunii permanente și un loc de afirmare al virtuților creștine. Credința în pronia divină și convingerea că El există și lucrează spre binele nostru, au mângâiat pe credincioși și au făcut pe acestia încrezători că Dumnezeu nu ne părăseste în aceste clipe de cumpănă, ci din contră El veghează la cârma vieții noastre. El ne este Mamă și Tată, Cel căruia îi destăinuim cele mai ascunse gânduri ale noastre, Cel ce până la urmă este Tămăduitor și Doctor al sufletelor și trupurilor noastre. Pe Acesta Îl chemăm și Acestuia ne rugăm, folosind astfel cea mai puternică armă împotriva tristeții adică rugăciunea. Toate aceste momente de grea încercare manifestată atât în plan personal cât și în plan colectiv, au fost pentru creștini momente prielnice de a medita la efemeritatea vieții pămîntești și la faptul că aceasta se află în mâna lui Dumenzeu pentru că spune Scriptura: „Sufletele drepților sunt în mâna lui Dumnezeu și chinul nu se va atinge de ele.” (Înțelep. Sol. 3, 1). Astfel, pentru mulți această pandemie a fost prilej de deșteptare, prilej de a simți nevoia unui părinte duhovnicesc care să-i călăuzească și să-i îndrume, dând naștere în ei de nevoia unei spovedanii eliberatoare și mântuitoare, chiar dacă această spovedanie a fost mai greu de făcut decât în condițiile cu care fuseserăm obișnuiți. Tododată, la îndemnul Bisericii mulți creștini „au înmulțit și și-au împropiat modele de viață creștină autentică, pe care le-au deprins din lectură duhovnicească tot mai bogată, la care Biserica ne-a chemat în aceste vremuri tulburate și frământate. Noi oamenii vedem aceste întâmplări ca pe niște nenorociri ce se abat asupra neamului omenesc, iar măsurile luate ca pe niște schimbări imense ce ne afectează viața, ele nu sunt decât părți ale planului divin, pentru că ceea ce ne schimbă cu adevărat viața este întâlnirea cu Hristos. Chiar dacă unii dintre noi considerăm că în acest răstimp viața noastră a stagnat sau că am pierdut timpul, timpul acesta nu este pierdut,ci este un timp câștigat, un timp în care Dumnezeu ne-a oprit puțin din activitățile noastre zilnice și ne-a dat „liber” pentru a ne ruga. Trebuie să înțelegem sensul pedagogic al acestor evenimente, fiindcă cu siguranță Dumnezeu asta a dorit, ca noi să învățăm o lecție, să ne întoarcem fața spre El și să cercetăm mai cu deamănuntul sufletul nostru. Așadar, viața liturgică în lumea de astăzi este una extrem de dinamică şi complexă, chiar dacă restricțiile pe care guvernele lumii le-au impus în pandemie şi au fost unele cu care lumea nu s-a mai confruntat în ultimul secol, Biserica a reușit să rămână un liman la care credincioșii au alergat în cele mai grele momente. Îngrădirea acesului în lăcașurile de închinare a făcut ca fiecare creștin să-și transforme casa în Biserică, să-și schimbe viața, iar unii dintre ei să trăiască cu adevărat o viață creștină autentică. De asemenea, nu trebuie sa deznădăjduim ci trebuie să căutăm permanent mijloace pentru a rămâne într-o permanentă comuniune cu Dumnezeu pentru că doar așa vom trece nevătămați. Sub grija permanentă a lui Dumnezeu nimic rău nu ni se poate întâmpla, ci trebuie doar să avem răbdare iar după un anume timp când Dumnezeu ne va fi încercat îndeajuns de mult, vom vedea iarăși zilele de bucurie, prăznuind împreună dragostea și nădejdea noastră în Mântuitorul Iisus.<br />
<em><strong>Valentin Daniel CORNESCU, licenţiat Facult. de Teologie Ortodoxă şi Facult. de Drept Craiova</strong></em></p>
<p>1. https://doxologia.ro/pandemia-nevoia-omului-de-spiritualitate, 15.09.2021, ora 19.50.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://gorjeanul.ro/reflectii-teologice-viata-liturgica-in-conditii-de-normalitate-si-de-anormalitate/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgorjeanul.ro%2Freflectii-teologice-viata-liturgica-in-conditii-de-normalitate-si-de-anormalitate%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Reflec%C5%A3ii+teologice+%E2%80%93+Via%C8%9Ba+liturgic%C4%83+%C3%AEn+condi%C5%A3ii+de+normalitate+%C5%9Fi+de+anormalitate%21&url=https%3A%2F%2Fgorjeanul.ro%2Freflectii-teologice-viata-liturgica-in-conditii-de-normalitate-si-de-anormalitate%2F&via=%C5%9Etiri+locale+de+ultima+ora%2C+stiri+video+-+%C5%9Etiri+Gorjeanul.ro">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://gorjeanul.ro/reflectii-teologice-viata-liturgica-in-conditii-de-normalitate-si-de-anormalitate/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://gorjeanul.ro/reflectii-teologice-viata-liturgica-in-conditii-de-normalitate-si-de-anormalitate/&amp;media=https://gorjeanul.ro/wp-content/uploads/2022/07/cornescu.jpg&description=Reflec%C5%A3ii+teologice+%E2%80%93+Via%C8%9Ba+liturgic%C4%83+%C3%AEn+condi%C5%A3ii+de+normalitate+%C5%9Fi+de+anormalitate%21">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Reflec%C5%A3ii+teologice+%E2%80%93+Via%C8%9Ba+liturgic%C4%83+%C3%AEn+condi%C5%A3ii+de+normalitate+%C5%9Fi+de+anormalitate%21 %0A%0A https://gorjeanul.ro/reflectii-teologice-viata-liturgica-in-conditii-de-normalitate-si-de-anormalitate/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://gorjeanul.ro/author/admin/">Echipa Gorjeanul</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Echipa Gorjeanul"></span><meta itemprop="datePublished" content="2022-07-04T00:00:55+00:00"><meta itemprop="dateModified" content="2022-07-03T20:19:24+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gorjeanul.ro/reflectii-teologice-viata-liturgica-in-conditii-de-normalitate-si-de-anormalitate/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gorjeanul.ro/wp-content/uploads/2018/09/logo-alb-320x100.png"></span><meta itemprop="name" content="Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro"></span><meta itemprop="headline " content="Reflecţii teologice - Viața liturgică în condiţii de normalitate şi de anormalitate!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gorjeanul.ro/wp-content/uploads/2022/07/cornescu.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="688"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_16_62c234f62574c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_62c234f62574c" ><script>var block_td_uid_16_62c234f62574c = new tdBlock();
block_td_uid_16_62c234f62574c.id = "td_uid_16_62c234f62574c";
block_td_uid_16_62c234f62574c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_16_62c234f62574c_rand","td_column_number":3,"live_filter_cur_post_id":291259,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_62c234f62574c_rand","tdc_css_class_style":"td_uid_16_62c234f62574c_rand_style"}';
block_td_uid_16_62c234f62574c.td_column_number = "3";
block_td_uid_16_62c234f62574c.block_type = "td_block_related_posts";
block_td_uid_16_62c234f62574c.post_count = "3";
block_td_uid_16_62c234f62574c.found_posts = "9057";
block_td_uid_16_62c234f62574c.header_color = "";
block_td_uid_16_62c234f62574c.ajax_pagination_infinite_stop = "";
block_td_uid_16_62c234f62574c.max_num_pages = "3019";
tdBlocksArray.push(block_td_uid_16_62c234f62574c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_62c234f6268ab" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_62c234f62574c" href="#">ARTICOLE SIMILARE</a><a id="td_uid_18_62c234f626902" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_62c234f62574c" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_16_62c234f62574c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/prozatorul-horatiu-malaele/" rel="bookmark" class="td-image-wrap" title="Prozatorul Horaţiu Mălăele"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Prozatorul Horaţiu Mălăele" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/07/malaele-922x480-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/cultura-2/" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/prozatorul-horatiu-malaele/" rel="bookmark" title="Prozatorul Horaţiu Mălăele">Prozatorul Horaţiu Mălăele</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/educatiasi-lectia-de-viata-interviu-cu-domnul-dl-prof-univ-dr-andrei-marga-dr-h-c-mult-personalitate-stiintifica-proeminenta-a-vietii-sociale-stiintifice-si-politice-fost-ministru-d/" rel="bookmark" class="td-image-wrap" title="Educaţia…şi Lecţia de viaţă! &#8211; Interviu cu domnul dl.prof. univ. dr. Andrei MARGA, Dr.h.c.mult. personalitate ştiinţifică proeminentă a vieţii sociale, ştiinţifice şi politice, fost Ministru de Externe şi al Educaţiei din România &#8211; ,,Suntem contemporanii, vrem &#8211; nu vrem, ai unor grandioase tentative de reconstrucție a viziunii asupra lumii”!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Educaţia…şi Lecţia de viaţă! &#8211; Interviu cu domnul dl.prof. univ. dr. Andrei MARGA, Dr.h.c.mult. personalitate ştiinţifică proeminentă a vieţii sociale, ştiinţifice şi politice, fost Ministru de Externe şi al Educaţiei din România &#8211; ,,Suntem contemporanii, vrem &#8211; nu vrem, ai unor grandioase tentative de reconstrucție a viziunii asupra lumii”!" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/07/andrei-marga1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/cultura-2/" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/educatiasi-lectia-de-viata-interviu-cu-domnul-dl-prof-univ-dr-andrei-marga-dr-h-c-mult-personalitate-stiintifica-proeminenta-a-vietii-sociale-stiintifice-si-politice-fost-ministru-d/" rel="bookmark" title="Educaţia…şi Lecţia de viaţă! &#8211; Interviu cu domnul dl.prof. univ. dr. Andrei MARGA, Dr.h.c.mult. personalitate ştiinţifică proeminentă a vieţii sociale, ştiinţifice şi politice, fost Ministru de Externe şi al Educaţiei din România &#8211; ,,Suntem contemporanii, vrem &#8211; nu vrem, ai unor grandioase tentative de reconstrucție a viziunii asupra lumii”!">Educaţia…şi Lecţia de viaţă! &#8211; Interviu cu domnul dl.prof. univ. dr. Andrei MARGA, Dr.h.c.mult. personalitate ştiinţifică proeminentă a vieţii sociale, ştiinţifice şi politice, fost...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/1-iulie-a-fost-si-va-ramane-una-din-cele-mai-importante-date-din-calendarul-vietii-mele/" rel="bookmark" class="td-image-wrap" title="1 iulie a fost și va rămâne una din cele mai importante date din calendarul vieții mele!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="1 iulie a fost și va rămâne una din cele mai importante date din calendarul vieții mele!" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/07/Garbaciu-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/cultura-2/" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/1-iulie-a-fost-si-va-ramane-una-din-cele-mai-importante-date-din-calendarul-vietii-mele/" rel="bookmark" title="1 iulie a fost și va rămâne una din cele mai importante date din calendarul vieții mele!">1 iulie a fost și va rămâne una din cele mai importante date din calendarul vieții mele!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_62c234f62574c" data-td_block_id="td_uid_16_62c234f62574c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_62c234f62574c" data-td_block_id="td_uid_16_62c234f62574c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/reflectii-teologice-viata-liturgica-in-conditii-de-normalitate-si-de-anormalitate/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><form action="https://gorjeanul.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentariu:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nume:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimiteți comentariu" /> <input type='hidden' name='comment_post_ID' value='291259' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9b0e8ad095" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="101"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_media_image"><a href="https://gorjeanul.ro/category/coronavirus/"><img width="600" height="100" src="https://gorjeanul.ro/wp-content/uploads/2019/11/CORONAVIRUS.jpg" class="image wp-image-229717  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://gorjeanul.ro/wp-content/uploads/2019/11/CORONAVIRUS.jpg 600w, https://gorjeanul.ro/wp-content/uploads/2019/11/CORONAVIRUS-320x53.jpg 320w" sizes="(max-width: 600px) 100vw, 600px" /></a></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p align="center"><img src="https://gorjeanul.ro/wp-content/uploads/2019/05/carton-nou.gif&quot;" /></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Angajăm programator</span></h4>			<div class="textwidget"><p><a href="https://www.facebook.com/jobs/job-opening/381593923534814/?source=post_timeline" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-282678" src="https://gorjeanul.ro/wp-content/uploads/2022/02/17358800_808608452626801_7335509736920545331_o.jpg" alt="" width="800" height="741" srcset="https://gorjeanul.ro/wp-content/uploads/2022/02/17358800_808608452626801_7335509736920545331_o.jpg 800w, https://gorjeanul.ro/wp-content/uploads/2022/02/17358800_808608452626801_7335509736920545331_o-259x240.jpg 259w, https://gorjeanul.ro/wp-content/uploads/2022/02/17358800_808608452626801_7335509736920545331_o-768x711.jpg 768w, https://gorjeanul.ro/wp-content/uploads/2022/02/17358800_808608452626801_7335509736920545331_o-696x645.jpg 696w, https://gorjeanul.ro/wp-content/uploads/2022/02/17358800_808608452626801_7335509736920545331_o-453x420.jpg 453w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Angajăm operator suport tehnic</span></h4>			<div class="textwidget"><p><a href="https://www.facebook.com/jobs/job-opening/176635947828074/?source=post_timeline" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-272090" src="https://gorjeanul.ro/wp-content/uploads/2021/08/image.jpg" alt="" width="900" height="469" srcset="https://gorjeanul.ro/wp-content/uploads/2021/08/image.jpg 900w, https://gorjeanul.ro/wp-content/uploads/2021/08/image-320x167.jpg 320w, https://gorjeanul.ro/wp-content/uploads/2021/08/image-768x400.jpg 768w, https://gorjeanul.ro/wp-content/uploads/2021/08/image-696x363.jpg 696w, https://gorjeanul.ro/wp-content/uploads/2021/08/image-806x420.jpg 806w" sizes="(max-width: 900px) 100vw, 900px" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget cat-post-widget"><h4 class="block-title"><span><a href="https://gorjeanul.ro/category/ultima-ora/">Ultima oră</a></span></h4><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/carbunele-pe-primul-loc/" title="Cărbunele, pe primul loc"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2022/07/SEN-324x235.png" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2022/07/SEN-324x235.png 324w, https://gorjeanul.ro/wp-content/uploads/2022/07/SEN-150x110.png 150w, https://gorjeanul.ro/wp-content/uploads/2022/07/SEN-80x60.png 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/carbunele-pe-primul-loc/" rel="bookmark">Cărbunele, pe primul loc</a></div><div>
<span class="cat-post-date post-date">3 iulie 2022 16:36</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/anuntul-casei-de-pensii-privind-ajutorul-de-700-de-lei/" title="Anunțul Casei de Pensii privind ajutorul de 700 de lei"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2021/08/bani-lei-incasati_b-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2021/08/bani-lei-incasati_b-324x235.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2021/08/bani-lei-incasati_b-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2021/08/bani-lei-incasati_b-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/anuntul-casei-de-pensii-privind-ajutorul-de-700-de-lei/" rel="bookmark">Anunțul Casei de Pensii privind ajutorul de 700 de lei</a></div><div>
<span class="cat-post-date post-date">3 iulie 2022 12:40</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/cariera-rosia-usr-comportament-puternic-deviant-federatiile-muncii-la-usa-parlamentarilor/" title="Cariera Roșia: USR, comportament puternic deviant! Federațiile muncii, la ușa parlamentarilor"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2017/08/cariera-rosia.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2017/08/cariera-rosia.jpg 640w, https://gorjeanul.ro/wp-content/uploads/2017/08/cariera-rosia-320x213.jpg 320w, https://gorjeanul.ro/wp-content/uploads/2017/08/cariera-rosia-465x310.jpg 465w, https://gorjeanul.ro/wp-content/uploads/2017/08/cariera-rosia-150x100.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/cariera-rosia-usr-comportament-puternic-deviant-federatiile-muncii-la-usa-parlamentarilor/" rel="bookmark">Cariera Roșia: USR, comportament puternic deviant! Federațiile muncii, la ușa parlamentarilor</a></div><div>
<span class="cat-post-date post-date">3 iulie 2022 09:45</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/juniorii-romaniei-locul-i-la-balcaniada-de-matematica/" title="Juniorii României, locul I la Balcaniada de Matematică"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2022/07/elev-324x235.jpeg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2022/07/elev-324x235.jpeg 324w, https://gorjeanul.ro/wp-content/uploads/2022/07/elev-150x110.jpeg 150w, https://gorjeanul.ro/wp-content/uploads/2022/07/elev-80x60.jpeg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/juniorii-romaniei-locul-i-la-balcaniada-de-matematica/" rel="bookmark">Juniorii României, locul I la Balcaniada de Matematică</a></div><div>
<span class="cat-post-date post-date">2 iulie 2022 14:55</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/cate-proiecte-din-gorj-primesc-finantare-prin-anghel-saligny/" title="Câte proiecte din Gorj primesc finanțare prin „Anghel Saligny”"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2021/09/canalizare-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2021/09/canalizare-324x235.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2021/09/canalizare-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2021/09/canalizare-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/cate-proiecte-din-gorj-primesc-finantare-prin-anghel-saligny/" rel="bookmark">Câte proiecte din Gorj primesc finanțare prin „Anghel Saligny”</a></div><div>
<span class="cat-post-date post-date">2 iulie 2022 14:51</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/cod-portocaliu-de-vijelii-si-ploi-abundente/" title="Cod portocaliu de vijelii și ploi abundente"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2022/07/cod.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2022/07/cod.jpg 315w, https://gorjeanul.ro/wp-content/uploads/2022/07/cod-100x70.jpg 100w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/cod-portocaliu-de-vijelii-si-ploi-abundente/" rel="bookmark">Cod portocaliu de vijelii și ploi abundente</a></div><div>
<span class="cat-post-date post-date">2 iulie 2022 14:43</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/mai-putine-bancnote-false/" title="Mai puține bancnote false"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2021/12/cati-bani-ar-trebui-sa-parieze-un-roman-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2021/12/cati-bani-ar-trebui-sa-parieze-un-roman-324x235.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2021/12/cati-bani-ar-trebui-sa-parieze-un-roman-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2021/12/cati-bani-ar-trebui-sa-parieze-un-roman-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/mai-putine-bancnote-false/" rel="bookmark">Mai puține bancnote false</a></div><div>
<span class="cat-post-date post-date">1 iulie 2022 15:04</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/rabla-pentru-electrocasnice-buget-epuizat-in-30-de-minute/" title="Rabla pentru Electrocasnice: Buget epuizat în 30 de minute"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2022/02/laptop-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2022/02/laptop-324x235.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2022/02/laptop-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2022/02/laptop-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/rabla-pentru-electrocasnice-buget-epuizat-in-30-de-minute/" rel="bookmark">Rabla pentru Electrocasnice: Buget epuizat în 30 de minute</a></div><div>
<span class="cat-post-date post-date">1 iulie 2022 11:38</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/bani-in-plus-la-pensii-de-astazi/" title="Bani în plus la pensii, de astăzi"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2021/12/bani-324x235.png" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2021/12/bani-324x235.png 324w, https://gorjeanul.ro/wp-content/uploads/2021/12/bani-150x110.png 150w, https://gorjeanul.ro/wp-content/uploads/2021/12/bani-80x60.png 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/bani-in-plus-la-pensii-de-astazi/" rel="bookmark">Bani în plus la pensii, de astăzi</a></div><div>
<span class="cat-post-date post-date">1 iulie 2022 09:11</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/anaf-anunta-ca-i-va-controla-pe-smecherii-cu-averi-facute-peste-noapte/" title="ANAF anunță că-i va controla pe șmecherii cu averi făcute ”peste noapte”"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2020/03/Anaf-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2020/03/Anaf-324x235.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2020/03/Anaf-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2020/03/Anaf-80x60.jpg 80w, https://gorjeanul.ro/wp-content/uploads/2020/03/Anaf-534x395.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/anaf-anunta-ca-i-va-controla-pe-smecherii-cu-averi-facute-peste-noapte/" rel="bookmark">ANAF anunță că-i va controla pe șmecherii cu averi făcute ”peste noapte”</a></div><div>
<span class="cat-post-date post-date">1 iulie 2022 08:57</span></div></li></ul>
<a class="cat-post-footer-link" href="https://www.gorjeanul.ro/category/ultima-ora/">Mai multe articole...</a></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3266279450297014"
     data-ad-slot="7632139327"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p align="center"><a href="https://gorjeanul.ro/wp-content/uploads/2019/07/Macheta-SC-ICCO-Facility.jpg" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" src="https://gorjeanul.ro/wp-content/uploads/2019/07/Macheta-SC-ICCO-Facility.jpg" alt="" width="752" height="800" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://gorjeanul.ro/wp-content/uploads/2022/05/Fotbal-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-288199" src="https://gorjeanul.ro/wp-content/uploads/2022/05/Fotbal-2022.jpg" alt="" width="800" height="537" srcset="https://gorjeanul.ro/wp-content/uploads/2022/05/Fotbal-2022.jpg 800w, https://gorjeanul.ro/wp-content/uploads/2022/05/Fotbal-2022-320x215.jpg 320w, https://gorjeanul.ro/wp-content/uploads/2022/05/Fotbal-2022-768x516.jpg 768w, https://gorjeanul.ro/wp-content/uploads/2022/05/Fotbal-2022-696x467.jpg 696w, https://gorjeanul.ro/wp-content/uploads/2022/05/Fotbal-2022-626x420.jpg 626w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
</div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3266279450297014"
     data-ad-slot="7632139327"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p align="center"><a href="https://www.gorjeanul.ro/wp-content/uploads/2018/06/macheta_clinic_life.jpg" target="_blank" rel="noopener"><img src="https://www.gorjeanul.ro/wp-content/uploads/2018/06/macheta_clinic_life.jpg" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p align="center"><a href="http://sninf.ro/" target="_blank" rel="noopener"><img src="https://www.gorjeanul.ro/wp-content/uploads/2018/06/SNI.jpg" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://gorjeanul.ro/editia-printata/" target="_blank" rel="noopener"><strong>EDIȚIA PRINTATĂ</strong></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Arhiva</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>iulie 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://gorjeanul.ro/2022/07/01/" aria-label="Articole publicate în 1 July 2022">1</a></td><td><a href="https://gorjeanul.ro/2022/07/02/" aria-label="Articole publicate în 2 July 2022">2</a></td><td><a href="https://gorjeanul.ro/2022/07/03/" aria-label="Articole publicate în 3 July 2022">3</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://gorjeanul.ro/2022/07/04/" aria-label="Articole publicate în 4 July 2022">4</a></td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Lunile anterioare și următoare" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://gorjeanul.ro/2022/06/">&laquo; iun.</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p align="center"><a href="https://gorjeanul.ro/category/cinema/" target="_blank" rel="noopener"><img src="https://gorjeanul.ro/wp-content/uploads/2019/03/CINEMA-400.gif" /></a></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/gorjeanul/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/channel/UC-MNIz8XL0tYzgx1chmKCPQ" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Gorjeanul                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Folosim cookie-uri pentru a face mult mai plăcută experiența dumneavoastră atunci când utilizați site-ul nostru Date suplimentare găsiți aici - https://gorjeanul.ro/politica-de-confidentialitate/. <a role='button' class="cli_settings_button" style="margin:5px 20px 5px 20px">Cookie settings</a><a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn" style="margin:5px">ACCEPT</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Închide</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Arată mai mult" role="button" data-readmore-text="Arată mai mult" data-readless-text="Arată mai puțin"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Întotdeauna activate</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' />
									<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activate" data-cli-disable="Dezactivate"><span class="wt-cli-sr-only">Non-necessary</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SALVEAZĂ ȘI ACCEPTĂ</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><div style='text-align: left'><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'gorjeanul';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/gorjeanul.ro"><img alt="www.gorjeanul.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=gorjeanul" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></div>
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This site is patched which an important unfixed problem since WordPress 2.5+ -->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://gorjeanul.ro/usr-impotriva-gorjului-iata-cum-s-a-derulat-inchiderea-celei-mai-mari-cariere-de-lignit-din-romania/" rel="bookmark" class="td-image-wrap" title="USR, împotriva Gorjului! Iată cum s-a derulat închiderea celei mai mari cariere de lignit din România!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="USR, împotriva Gorjului! Iată cum s-a derulat închiderea celei mai mari cariere de lignit din România!" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/07/291053408_609277187306892_7442428723999047244_n-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/usr-impotriva-gorjului-iata-cum-s-a-derulat-inchiderea-celei-mai-mari-cariere-de-lignit-din-romania/" rel="bookmark" title="USR, împotriva Gorjului! Iată cum s-a derulat închiderea celei mai mari cariere de lignit din România!">USR, împotriva Gorjului! Iată cum s-a derulat închiderea celei mai mari...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-04T00:03:42+00:00" >4 iulie 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://gorjeanul.ro/pesti-morti-in-zona-rovinari-vladuleni-pescarii-alarmati-jiu-fierbinte/" rel="bookmark" class="td-image-wrap" title="Pești morți în zona Rovinari-Vlăduleni! Pescarii alarmați, Jiu fierbinte"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Pești morți în zona Rovinari-Vlăduleni! Pescarii alarmați, Jiu fierbinte" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/07/290980408_4999750746801781_9176303461293120837_n-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/pesti-morti-in-zona-rovinari-vladuleni-pescarii-alarmati-jiu-fierbinte/" rel="bookmark" title="Pești morți în zona Rovinari-Vlăduleni! Pescarii alarmați, Jiu fierbinte">Pești morți în zona Rovinari-Vlăduleni! Pescarii alarmați, Jiu fierbinte</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-04T00:02:44+00:00" >4 iulie 2022</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 62c234f635747
    -->

    <link rel='stylesheet' id='modal-css'  href='https://gorjeanul.ro/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<script type='text/javascript' src='https://gorjeanul.ro/wp-includes/js/dist/vendor/regenerator-runtime.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-includes/js/dist/vendor/wp-polyfill.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/gorjeanul.ro\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-includes/js/comment-reply.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.gorjeanul.ro/wp-content/uploads/2018/11/HARTIE-2.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Targu Jiu","api_location":"T\u00e2rgu Jiu","api_language":"ro","api_key":"1d6a961bf795abb57a8f00805ef80de4","today_icon":"broken-clouds-n","today_icon_text":"cer acoperit de nori","today_temp":[21.3,70.4],"today_humidity":74,"today_wind_speed":[1.5,0.9],"today_min":[21.3,70.4],"today_max":[21.3,70.4],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1656892800,"day_name":"lun","day_temp":[34,94],"owm_day_index":0},{"timestamp":1656979200,"day_name":"mar","day_temp":[35,95],"owm_day_index":8},{"timestamp":1657065600,"day_name":"mie","day_temp":[29,84],"owm_day_index":16},{"timestamp":1657152000,"day_name":"joi","day_temp":[28,82],"owm_day_index":24},{"timestamp":1657238400,"day_name":"vin","day_temp":[23,73],"owm_day_index":32}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://gorjeanul.ro/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://gorjeanul.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				let widget = jQuery('#category-posts-5-internal');

				jQuery( document ).ready(function () {
					cat_posts_namespace.layout_wrap_text.preWrap(widget);
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
						cat_posts_namespace.layout_img_size.setHeight(widget);
					
				});

				jQuery(window).on('load resize', function() {
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
						cat_posts_namespace.layout_img_size.setHeight(widget);
					
				});

			}
		</script>
		
</body>
</html>