<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Cod portocaliu de inundații | Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://gorjeanul.ro/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://gorjeanul.ro/wp-content/uploads/2021/05/inundatii.jpg" /><link rel="icon" type="image/png" href="https://www.gorjeanul.ro/wp-content/uploads/2018/11/icon-240x240.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro &raquo; Flux" href="https://gorjeanul.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro &raquo; Flux comentarii" href="https://gorjeanul.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro &raquo; Cod portocaliu de inundații" href="https://gorjeanul.ro/cod-portocaliu-de-inundatii-4/feed/" />
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://gorjeanul.ro/wp-includes/css/dist/block-library/style.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://gorjeanul.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://gorjeanul.ro/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://gorjeanul.ro/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://gorjeanul.ro/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://gorjeanul.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://gorjeanul.ro/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://gorjeanul.ro/wp-includes/js/jquery/jquery.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/gorjeanul.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0' id='tp-tools-js'></script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.1' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://gorjeanul.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://gorjeanul.ro/wp-json/wp/v2/posts/295010" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gorjeanul.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gorjeanul.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel="canonical" href="https://gorjeanul.ro/cod-portocaliu-de-inundatii-4/" />
<link rel='shortlink' href='https://gorjeanul.ro/?p=295010' />
<link rel="alternate" type="application/json+oembed" href="https://gorjeanul.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgorjeanul.ro%2Fcod-portocaliu-de-inundatii-4%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gorjeanul.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgorjeanul.ro%2Fcod-portocaliu-de-inundatii-4%2F&#038;format=xml" />
<style>
		#category-posts-5-internal ul {padding: 0;}
#category-posts-5-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-5-internal .cat-post-author {margin-bottom: 0;}
#category-posts-5-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-5-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-5-internal .cat-post-excerpt-more {display: inline-block;}
#category-posts-5-internal .cat-post-item {list-style: none; margin: 3px 0 10px; padding: 3px 0;}
#category-posts-5-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-5-internal [class*=cat-post-tax] {font-size: 0.85em;}
#category-posts-5-internal [class*=cat-post-tax] * {display:inline-block;}
#category-posts-5-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-5-internal .cat-post-item .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-5-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-5-internal .cat-post-thumbnail {display:block; float:left; margin:5px 10px 5px 0;}
#category-posts-5-internal .cat-post-crop {overflow:hidden;display:block;}
#category-posts-5-internal p {margin:5px 0 0 0}
#category-posts-5-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-5-internal .dashicons {vertical-align:middle;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {height: 60px;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {width: 100px;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-5-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-5-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-5-internal .cat-post-item img {margin: initial;}
#category-posts-5-internal .cat-post-scale img {margin: initial; padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-5-internal .cat-post-scale:hover img {-webkit-transform: scale(1.1, 1.1); -ms-transform: scale(1.1, 1.1); transform: scale(1.1, 1.1);}
</style>
		    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'ce58b9c336'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://gorjeanul.ro/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This site is patched which an important unfixed problem since WordPress 2.5+ -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://gorjeanul.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 6.2.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2854491-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2854491-1');
</script><link rel="icon" href="https://gorjeanul.ro/wp-content/uploads/2017/10/cropped-gorjeanul_logo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://gorjeanul.ro/wp-content/uploads/2017/10/cropped-gorjeanul_logo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gorjeanul.ro/wp-content/uploads/2017/10/cropped-gorjeanul_logo-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://gorjeanul.ro/wp-content/uploads/2017/10/cropped-gorjeanul_logo-1-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-295010 single-format-standard cod-portocaliu-de-inundatii-4 global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gorjeanul/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-MNIz8XL0tYzgx1chmKCPQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-171715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-171715"><a href="https://gorjeanul.ro/">Home</a></li>
<li id="menu-item-171716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-171716"><a href="https://gorjeanul.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://gorjeanul.ro/category/actualitate/pulsul-zilei/">Pulsul Zilei</a></li>
	<li class="menu-item-0"><a href="https://gorjeanul.ro/category/actualitate/sanatate-2/">Sanatate</a></li>
	<li id="menu-item-171717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171717"><a href="https://gorjeanul.ro/category/actualitate/pulsul-zilei/">Pulsul Zilei</a></li>
	<li id="menu-item-171718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171718"><a href="https://gorjeanul.ro/category/actualitate/sanatate-2/">Sanatate</a></li>
</ul>
</li>
<li id="menu-item-171719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-171719"><a href="https://gorjeanul.ro/category/investigatii/">Investigatii<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://gorjeanul.ro/category/investigatii/realitatea-gorjeana/">Realitatea Gorjeana</a></li>
	<li id="menu-item-171720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171720"><a href="https://gorjeanul.ro/category/investigatii/realitatea-gorjeana/">Realitatea Gorjeana</a></li>
</ul>
</li>
<li id="menu-item-171721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171721"><a href="https://gorjeanul.ro/category/politic/">Politic</a></li>
<li id="menu-item-171722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171722"><a href="https://gorjeanul.ro/category/economie-2/">Economie</a></li>
<li id="menu-item-171723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-171723"><a href="https://gorjeanul.ro/category/cultura-2/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://gorjeanul.ro/category/cultura-2/societate/">Societate</a></li>
	<li id="menu-item-171724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171724"><a href="https://gorjeanul.ro/category/cultura-2/societate/">Societate</a></li>
</ul>
</li>
<li id="menu-item-171725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171725"><a href="https://gorjeanul.ro/category/sport-2/">Sport</a></li>
<li id="menu-item-181713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181713"><a href="https://gorjeanul.ro/contact/">Contact</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://gorjeanul.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 4
-->


<div class="td-header-wrap td-header-style-4 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">15.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Târgu Jiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                vineri, septembrie 2, 2022
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-header-container td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_6311f2f072aee_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_6311f2f072aee_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_6311f2f072aee_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2020 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2020, MASTER: winmedia_ro.Gorjeanul.All Site */
ado.master({id: 'nEY1qAC_3WD1i.obdMWD9_CVU3L.PHIlsz_JLNaFhYj.w7', server: 'ro.adocean.pl' });
</script>

<div id="adoceanrotceslrgskf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, winmedia_ro.Gorjeanul.All Site.Billboard */
ado.slave('adoceanrotceslrgskf', {myMaster: 'nEY1qAC_3WD1i.obdMWD9_CVU3L.PHIlsz_JLNaFhYj.w7' });
</script>

<div id="adoceanroqdlipoqgee"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, winmedia_ro.Gorjeanul.All Site.Non_Standard */
ado.slave('adoceanroqdlipoqgee', {myMaster: 'nEY1qAC_3WD1i.obdMWD9_CVU3L.PHIlsz_JLNaFhYj.w7' });
</script></div>
</div>                </div>
            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://gorjeanul.ro/">
			<img class="td-retina-data" data-retina="https://www.gorjeanul.ro/wp-content/uploads/2018/09/logo-alb-320x100.png" src="https://www.gorjeanul.ro/wp-content/uploads/2018/09/logo-alb-320x100.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://gorjeanul.ro/">
			<img class="td-retina-data" data-retina="https://www.gorjeanul.ro/wp-content/uploads/2018/09/logo-alb-320x100.png" src="https://www.gorjeanul.ro/wp-content/uploads/2018/09/logo-alb-320x100.png" alt=""/>
			<span class="td-visual-hidden">Ştiri locale de ultima ora, stiri video &#8211; Ştiri Gorjeanul.ro</span>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-171715"><a href="https://gorjeanul.ro/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-171716"><a href="https://gorjeanul.ro/category/actualitate/">Actualitate</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6311f2f073986_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_6311f2f073986" ><script>var block_td_uid_2_6311f2f073986 = new tdBlock();
block_td_uid_2_6311f2f073986.id = "td_uid_2_6311f2f073986";
block_td_uid_2_6311f2f073986.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2576","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_6311f2f073986_rand","tdc_css_class":"td_uid_2_6311f2f073986_rand","tdc_css_class_style":"td_uid_2_6311f2f073986_rand_style"}';
block_td_uid_2_6311f2f073986.td_column_number = "3";
block_td_uid_2_6311f2f073986.block_type = "td_block_mega_menu";
block_td_uid_2_6311f2f073986.post_count = "4";
block_td_uid_2_6311f2f073986.found_posts = "32095";
block_td_uid_2_6311f2f073986.header_color = "";
block_td_uid_2_6311f2f073986.ajax_pagination_infinite_stop = "";
block_td_uid_2_6311f2f073986.max_num_pages = "8024";
tdBlocksArray.push(block_td_uid_2_6311f2f073986);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_6311f2f073986" id="td_uid_3_6311f2f074773" data-td_block_id="td_uid_2_6311f2f073986" data-td_filter_value="" href="https://gorjeanul.ro/category/actualitate/">Toate</a><a class="mega-menu-sub-cat-td_uid_2_6311f2f073986"  id="td_uid_4_6311f2f0747f8" data-td_block_id="td_uid_2_6311f2f073986" data-td_filter_value="2580" href="https://gorjeanul.ro/category/actualitate/pulsul-zilei/">Pulsul Zilei</a><a class="mega-menu-sub-cat-td_uid_2_6311f2f073986"  id="td_uid_5_6311f2f07487f" data-td_block_id="td_uid_2_6311f2f073986" data-td_filter_value="2581" href="https://gorjeanul.ro/category/actualitate/sanatate-2/">Sanatate</a></div></div><div id=td_uid_2_6311f2f073986 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/dgaspc-gorj-cumpara-doua-case/" rel="bookmark" class="td-image-wrap" title="DGASPC Gorj cumpără două case"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="DGASPC Gorj cumpără două case" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2021/10/DGASPC-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/actualitate/pulsul-zilei/" class="td-post-category">Pulsul Zilei</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/dgaspc-gorj-cumpara-doua-case/" rel="bookmark" title="DGASPC Gorj cumpără două case">DGASPC Gorj cumpără două case</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/dosarul-dinuica-primarul-de-corcova-acuzat-ca-traficheaza-iar-locuri-de-munca-la-cariera-rosiuta/" rel="bookmark" class="td-image-wrap" title="Dosarul “Dinuică”! Primarul de Corcova, acuzat că trafichează iar locuri de muncă la Cariera Roșiuța!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Dosarul “Dinuică”! Primarul de Corcova, acuzat că trafichează iar locuri de muncă la Cariera Roșiuța!" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/09/dinuica-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/dosarul-dinuica-primarul-de-corcova-acuzat-ca-traficheaza-iar-locuri-de-munca-la-cariera-rosiuta/" rel="bookmark" title="Dosarul “Dinuică”! Primarul de Corcova, acuzat că trafichează iar locuri de muncă la Cariera Roșiuța!">Dosarul “Dinuică”! Primarul de Corcova, acuzat că trafichează iar locuri de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/bucataria-lui-fabi-strudel-cu-mere-original-austriac/" rel="bookmark" class="td-image-wrap" title="Rețeta săptămânii &#8211; Bucătăria lui Fabi: Ștrudel cu mere, original austriac"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Rețeta săptămânii &#8211; Bucătăria lui Fabi: Ștrudel cu mere, original austriac" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/09/1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/bucataria-lui-fabi-strudel-cu-mere-original-austriac/" rel="bookmark" title="Rețeta săptămânii &#8211; Bucătăria lui Fabi: Ștrudel cu mere, original austriac">Rețeta săptămânii &#8211; Bucătăria lui Fabi: Ștrudel cu mere, original austriac</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/olimpicul-tudor-paisanu-a-ajuns-la-paris/" rel="bookmark" class="td-image-wrap" title="Olimpicul Tudor Păișanu a ajuns la Paris!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Olimpicul Tudor Păișanu a ajuns la Paris!" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/09/Tudor-Paisanu-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/olimpicul-tudor-paisanu-a-ajuns-la-paris/" rel="bookmark" title="Olimpicul Tudor Păișanu a ajuns la Paris!">Olimpicul Tudor Păișanu a ajuns la Paris!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6311f2f073986" data-td_block_id="td_uid_2_6311f2f073986"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6311f2f073986" data-td_block_id="td_uid_2_6311f2f073986"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171717"><a href="https://gorjeanul.ro/category/actualitate/pulsul-zilei/">Pulsul Zilei</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171718"><a href="https://gorjeanul.ro/category/actualitate/sanatate-2/">Sanatate</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-171719"><a href="https://gorjeanul.ro/category/investigatii/">Investigatii</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_6311f2f0763be_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_6311f2f0763be" ><script>var block_td_uid_6_6311f2f0763be = new tdBlock();
block_td_uid_6_6311f2f0763be.id = "td_uid_6_6311f2f0763be";
block_td_uid_6_6311f2f0763be.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2589","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_6311f2f0763be_rand","tdc_css_class":"td_uid_6_6311f2f0763be_rand","tdc_css_class_style":"td_uid_6_6311f2f0763be_rand_style"}';
block_td_uid_6_6311f2f0763be.td_column_number = "3";
block_td_uid_6_6311f2f0763be.block_type = "td_block_mega_menu";
block_td_uid_6_6311f2f0763be.post_count = "4";
block_td_uid_6_6311f2f0763be.found_posts = "18694";
block_td_uid_6_6311f2f0763be.header_color = "";
block_td_uid_6_6311f2f0763be.ajax_pagination_infinite_stop = "";
block_td_uid_6_6311f2f0763be.max_num_pages = "4674";
tdBlocksArray.push(block_td_uid_6_6311f2f0763be);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_6311f2f0763be" id="td_uid_7_6311f2f0771e5" data-td_block_id="td_uid_6_6311f2f0763be" data-td_filter_value="" href="https://gorjeanul.ro/category/investigatii/">Toate</a><a class="mega-menu-sub-cat-td_uid_6_6311f2f0763be"  id="td_uid_8_6311f2f07726c" data-td_block_id="td_uid_6_6311f2f0763be" data-td_filter_value="2578" href="https://gorjeanul.ro/category/investigatii/realitatea-gorjeana/">Realitatea Gorjeana</a></div></div><div id=td_uid_6_6311f2f0763be class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/zi-de-curatenie-in-gorj-pe-17-septembrie/" rel="bookmark" class="td-image-wrap" title="Zi de curățenie în Gorj, pe 17 septembrie"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Zi de curățenie în Gorj, pe 17 septembrie" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/09/lets-do-it-curatenie-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/investigatii/realitatea-gorjeana/" class="td-post-category">Realitatea Gorjeana</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/zi-de-curatenie-in-gorj-pe-17-septembrie/" rel="bookmark" title="Zi de curățenie în Gorj, pe 17 septembrie">Zi de curățenie în Gorj, pe 17 septembrie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/au-inceput-inscrierile-la-scoala-populara-de-arte-targu-jiu/" rel="bookmark" class="td-image-wrap" title="Au început înscrierile la Școala Populară de Arte Târgu-Jiu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Au început înscrierile la Școala Populară de Arte Târgu-Jiu" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/09/scoala-populara-de-arta-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/investigatii/realitatea-gorjeana/" class="td-post-category">Realitatea Gorjeana</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/au-inceput-inscrierile-la-scoala-populara-de-arte-targu-jiu/" rel="bookmark" title="Au început înscrierile la Școala Populară de Arte Târgu-Jiu">Au început înscrierile la Școala Populară de Arte Târgu-Jiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/judecatoare-din-gorj-eliberata-din-functie-2/" rel="bookmark" class="td-image-wrap" title="Judecătoare din Gorj, eliberată din funcție"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Judecătoare din Gorj, eliberată din funcție" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/07/tribunalul-gorj-696x464-3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/investigatii/realitatea-gorjeana/" class="td-post-category">Realitatea Gorjeana</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/judecatoare-din-gorj-eliberata-din-functie-2/" rel="bookmark" title="Judecătoare din Gorj, eliberată din funcție">Judecătoare din Gorj, eliberată din funcție</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/incep-serile-la-bradiceni/" rel="bookmark" class="td-image-wrap" title="Încep „Serile la Brădiceni”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Încep „Serile la Brădiceni”" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/08/seri-bradiceni-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/investigatii/realitatea-gorjeana/" class="td-post-category">Realitatea Gorjeana</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/incep-serile-la-bradiceni/" rel="bookmark" title="Încep „Serile la Brădiceni”">Încep „Serile la Brădiceni”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_6311f2f0763be" data-td_block_id="td_uid_6_6311f2f0763be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_6311f2f0763be" data-td_block_id="td_uid_6_6311f2f0763be"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171720"><a href="https://gorjeanul.ro/category/investigatii/realitatea-gorjeana/">Realitatea Gorjeana</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171721"><a href="https://gorjeanul.ro/category/politic/">Politic</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_6311f2f07896f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_6311f2f07896f" ><script>var block_td_uid_9_6311f2f07896f = new tdBlock();
block_td_uid_9_6311f2f07896f.id = "td_uid_9_6311f2f07896f";
block_td_uid_9_6311f2f07896f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2586","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_6311f2f07896f_rand","tdc_css_class":"td_uid_9_6311f2f07896f_rand","tdc_css_class_style":"td_uid_9_6311f2f07896f_rand_style"}';
block_td_uid_9_6311f2f07896f.td_column_number = "3";
block_td_uid_9_6311f2f07896f.block_type = "td_block_mega_menu";
block_td_uid_9_6311f2f07896f.post_count = "5";
block_td_uid_9_6311f2f07896f.found_posts = "3881";
block_td_uid_9_6311f2f07896f.header_color = "";
block_td_uid_9_6311f2f07896f.ajax_pagination_infinite_stop = "";
block_td_uid_9_6311f2f07896f.max_num_pages = "777";
tdBlocksArray.push(block_td_uid_9_6311f2f07896f);
</script><div id=td_uid_9_6311f2f07896f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/strategia-energetica-in-dezbatere-publica-andrei-maioreanu-avem-resurse-si-energeticieni-de-calitate/" rel="bookmark" class="td-image-wrap" title="Strategia energetică, în dezbatere publică! Andrei Maioreanu: Avem resurse și energeticieni de calitate!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Strategia energetică, în dezbatere publică! Andrei Maioreanu: Avem resurse și energeticieni de calitate!" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/08/andrei-maioreanu-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/politic/" class="td-post-category">Politic</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/strategia-energetica-in-dezbatere-publica-andrei-maioreanu-avem-resurse-si-energeticieni-de-calitate/" rel="bookmark" title="Strategia energetică, în dezbatere publică! Andrei Maioreanu: Avem resurse și energeticieni de calitate!">Strategia energetică, în dezbatere publică! Andrei Maioreanu: Avem resurse și energeticieni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/psd-virgil-popescu-trebuia-remaniat/" rel="bookmark" class="td-image-wrap" title="PSD: Virgil Popescu trebuia remaniat"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="PSD: Virgil Popescu trebuia remaniat" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/08/image-2022-05-18-25564578-0-virgil-popescu-ministrul-energiei-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/politic/" class="td-post-category">Politic</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/psd-virgil-popescu-trebuia-remaniat/" rel="bookmark" title="PSD: Virgil Popescu trebuia remaniat">PSD: Virgil Popescu trebuia remaniat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/nu-e-gluma-psd-ului-i-se-pare-incredibil-ca-virgil-popescu-a-vandut-termocedntrala-mintia/" rel="bookmark" class="td-image-wrap" title="Nu e glumă! PSD-ului i se pare ”incredibil” că Virgil Popescu a vândut Termocedntrala Mintia!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Nu e glumă! PSD-ului i se pare ”incredibil” că Virgil Popescu a vândut Termocedntrala Mintia!" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/08/weber-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/politic/" class="td-post-category">Politic</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/nu-e-gluma-psd-ului-i-se-pare-incredibil-ca-virgil-popescu-a-vandut-termocedntrala-mintia/" rel="bookmark" title="Nu e glumă! PSD-ului i se pare ”incredibil” că Virgil Popescu a vândut Termocedntrala Mintia!">Nu e glumă! PSD-ului i se pare ”incredibil” că Virgil Popescu&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/nicolae-ciuca-se-intalneste-cu-primarii-si-presedintii-de-consilii-judetene/" rel="bookmark" class="td-image-wrap" title="Nicolae Ciucă se întâlnește cu primarii și președinții de consilii județene"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Nicolae Ciucă se întâlnește cu primarii și președinții de consilii județene" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/08/ciuca-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/politic/" class="td-post-category">Politic</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/nicolae-ciuca-se-intalneste-cu-primarii-si-presedintii-de-consilii-judetene/" rel="bookmark" title="Nicolae Ciucă se întâlnește cu primarii și președinții de consilii județene">Nicolae Ciucă se întâlnește cu primarii și președinții de consilii județene</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/usr-va-depune-motiune-simpla-impotriva-ministrului-energiei/" rel="bookmark" class="td-image-wrap" title="USR va depune moțiune simplă împotriva ministrului Energiei"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="USR va depune moțiune simplă împotriva ministrului Energiei" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/08/virgil-popescu-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/politic/" class="td-post-category">Politic</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/usr-va-depune-motiune-simpla-impotriva-ministrului-energiei/" rel="bookmark" title="USR va depune moțiune simplă împotriva ministrului Energiei">USR va depune moțiune simplă împotriva ministrului Energiei</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_6311f2f07896f" data-td_block_id="td_uid_9_6311f2f07896f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_6311f2f07896f" data-td_block_id="td_uid_9_6311f2f07896f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171722"><a href="https://gorjeanul.ro/category/economie-2/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_6311f2f07add2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_6311f2f07add2" ><script>var block_td_uid_10_6311f2f07add2 = new tdBlock();
block_td_uid_10_6311f2f07add2.id = "td_uid_10_6311f2f07add2";
block_td_uid_10_6311f2f07add2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2577","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_6311f2f07add2_rand","tdc_css_class":"td_uid_10_6311f2f07add2_rand","tdc_css_class_style":"td_uid_10_6311f2f07add2_rand_style"}';
block_td_uid_10_6311f2f07add2.td_column_number = "3";
block_td_uid_10_6311f2f07add2.block_type = "td_block_mega_menu";
block_td_uid_10_6311f2f07add2.post_count = "5";
block_td_uid_10_6311f2f07add2.found_posts = "10868";
block_td_uid_10_6311f2f07add2.header_color = "";
block_td_uid_10_6311f2f07add2.ajax_pagination_infinite_stop = "";
block_td_uid_10_6311f2f07add2.max_num_pages = "2174";
tdBlocksArray.push(block_td_uid_10_6311f2f07add2);
</script><div id=td_uid_10_6311f2f07add2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/noua-moneda-lansata-de-bnr/" rel="bookmark" class="td-image-wrap" title="Noua monedă, lansată de BNR"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Noua monedă, lansată de BNR" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/09/Avers-moneda-Gh-Petrascu-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/economie-2/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/noua-moneda-lansata-de-bnr/" rel="bookmark" title="Noua monedă, lansată de BNR">Noua monedă, lansată de BNR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/leonardo-badea-bnr-provocari-globale-generate-de-noua-realitate-economica/" rel="bookmark" class="td-image-wrap" title="Leonardo Badea (BNR): Provocări globale generate de noua realitate economică"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Leonardo Badea (BNR): Provocări globale generate de noua realitate economică" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/09/Leonardo-Badea-BNR-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/economie-2/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/leonardo-badea-bnr-provocari-globale-generate-de-noua-realitate-economica/" rel="bookmark" title="Leonardo Badea (BNR): Provocări globale generate de noua realitate economică">Leonardo Badea (BNR): Provocări globale generate de noua realitate economică</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/admitere-id-ifr-2022-sesiunea-septembrie/" rel="bookmark" class="td-image-wrap" title="Admitere ID/IFR 2022  Sesiunea SEPTEMBRIE Ocupă ultimele locuri la învățământul la distanță, sau cu frecvență redusă din Universitatea Politehnica Timișoara "><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Admitere ID/IFR 2022  Sesiunea SEPTEMBRIE Ocupă ultimele locuri la învățământul la distanță, sau cu frecvență redusă din Universitatea Politehnica Timișoara " data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/09/Admitere_2022_Toamna_post-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/economie-2/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/admitere-id-ifr-2022-sesiunea-septembrie/" rel="bookmark" title="Admitere ID/IFR 2022  Sesiunea SEPTEMBRIE Ocupă ultimele locuri la învățământul la distanță, sau cu frecvență redusă din Universitatea Politehnica Timișoara ">Admitere ID/IFR 2022  Sesiunea SEPTEMBRIE Ocupă ultimele locuri la învățământul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/o-noua-finantare-europeana-pentru-muzeul-judetean/" rel="bookmark" class="td-image-wrap" title="O nouă finanțare europeană pentru Muzeul Județean"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="O nouă finanțare europeană pentru Muzeul Județean" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/08/muzeul-judetean-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/economie-2/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/o-noua-finantare-europeana-pentru-muzeul-judetean/" rel="bookmark" title="O nouă finanțare europeană pentru Muzeul Județean">O nouă finanțare europeană pentru Muzeul Județean</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/timisoara-inchiriaza-gara-din-motru/" rel="bookmark" class="td-image-wrap" title="Timișoara închiriază gara din Motru"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Timișoara închiriază gara din Motru" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/08/gara-motru-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/economie-2/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/timisoara-inchiriaza-gara-din-motru/" rel="bookmark" title="Timișoara închiriază gara din Motru">Timișoara închiriază gara din Motru</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_6311f2f07add2" data-td_block_id="td_uid_10_6311f2f07add2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_6311f2f07add2" data-td_block_id="td_uid_10_6311f2f07add2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-171723"><a href="https://gorjeanul.ro/category/cultura-2/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_6311f2f07d413_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_6311f2f07d413" ><script>var block_td_uid_11_6311f2f07d413 = new tdBlock();
block_td_uid_11_6311f2f07d413.id = "td_uid_11_6311f2f07d413";
block_td_uid_11_6311f2f07d413.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2582","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_6311f2f07d413_rand","tdc_css_class":"td_uid_11_6311f2f07d413_rand","tdc_css_class_style":"td_uid_11_6311f2f07d413_rand_style"}';
block_td_uid_11_6311f2f07d413.td_column_number = "3";
block_td_uid_11_6311f2f07d413.block_type = "td_block_mega_menu";
block_td_uid_11_6311f2f07d413.post_count = "4";
block_td_uid_11_6311f2f07d413.found_posts = "16115";
block_td_uid_11_6311f2f07d413.header_color = "";
block_td_uid_11_6311f2f07d413.ajax_pagination_infinite_stop = "";
block_td_uid_11_6311f2f07d413.max_num_pages = "4029";
tdBlocksArray.push(block_td_uid_11_6311f2f07d413);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_6311f2f07d413" id="td_uid_12_6311f2f07de57" data-td_block_id="td_uid_11_6311f2f07d413" data-td_filter_value="" href="https://gorjeanul.ro/category/cultura-2/">Toate</a><a class="mega-menu-sub-cat-td_uid_11_6311f2f07d413"  id="td_uid_13_6311f2f07dedc" data-td_block_id="td_uid_11_6311f2f07d413" data-td_filter_value="2585" href="https://gorjeanul.ro/category/cultura-2/societate/">Societate</a></div></div><div id=td_uid_11_6311f2f07d413 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/sfintii-cuviosi-neofit-si-meletie-ocrotitorii-olteniei-sarbatoriti-in-ziua-de-3-septembrie-2022/" rel="bookmark" class="td-image-wrap" title="Sfinții cuvioși Neofit și Meletie, ocrotitorii Olteniei, sărbătoriți în ziua de 3 septembrie 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Sfinții cuvioși Neofit și Meletie, ocrotitorii Olteniei, sărbătoriți în ziua de 3 septembrie 2022" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/09/sfinti-cuviosi-neofit-si-meletie-de-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/cultura-2/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/sfintii-cuviosi-neofit-si-meletie-ocrotitorii-olteniei-sarbatoriti-in-ziua-de-3-septembrie-2022/" rel="bookmark" title="Sfinții cuvioși Neofit și Meletie, ocrotitorii Olteniei, sărbătoriți în ziua de 3 septembrie 2022">Sfinții cuvioși Neofit și Meletie, ocrotitorii Olteniei, sărbătoriți în ziua de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/calea-lumina-adevarul-si-viata-dumnezeu-ne-mantuieste-daca-implinim-poruncile-lui-si-ne-va-da-toate-impreuna-cu-fiul-pe-care-l-a-dat-ca-oricine-crede-in-el-sa-nu-piara-ci-sa-aiba-viata-vesni/" rel="bookmark" class="td-image-wrap" title="Calea, Lumina, Adevărul şi Viaţa &#8211; Dumnezeu ne mântuieşte, dacă împlinim poruncile Lui, şi ne va da toate, împreună  cu Fiul pe Care L-a dat, ca oricine crede în El să nu piară, ci să aibă viaţă veşnică!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Calea, Lumina, Adevărul şi Viaţa &#8211; Dumnezeu ne mântuieşte, dacă împlinim poruncile Lui, şi ne va da toate, împreună  cu Fiul pe Care L-a dat, ca oricine crede în El să nu piară, ci să aibă viaţă veşnică!" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/09/tanarul-bogat1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/cultura-2/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/calea-lumina-adevarul-si-viata-dumnezeu-ne-mantuieste-daca-implinim-poruncile-lui-si-ne-va-da-toate-impreuna-cu-fiul-pe-care-l-a-dat-ca-oricine-crede-in-el-sa-nu-piara-ci-sa-aiba-viata-vesni/" rel="bookmark" title="Calea, Lumina, Adevărul şi Viaţa &#8211; Dumnezeu ne mântuieşte, dacă împlinim poruncile Lui, şi ne va da toate, împreună  cu Fiul pe Care L-a dat, ca oricine crede în El să nu piară, ci să aibă viaţă veşnică!">Calea, Lumina, Adevărul şi Viaţa &#8211; Dumnezeu ne mântuieşte, dacă împlinim&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/despre-semnificatia-inceputului-noului-an-bisericesc-dand-multumire-lui-dumnezeu-praznuim-anul-domnului-cel-bineprimit-caci-am-luat-din-mainile-sale-multe-si-negraite-bunatati-pentru-care-ne-sa/" rel="bookmark" class="td-image-wrap" title="Despre semnificaţia începutului noului an bisericesc &#8211; ,,Dând mulţumire Lui Dumnezeu, prăznuim Anul Domnului cel bineprimit, căci am luat din mâinile sale multe şi negrăite bunătăţi, pentru care ne sârguim a fi bineprimiţi”!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Despre semnificaţia începutului noului an bisericesc &#8211; ,,Dând mulţumire Lui Dumnezeu, prăznuim Anul Domnului cel bineprimit, căci am luat din mâinile sale multe şi negrăite bunătăţi, pentru care ne sârguim a fi bineprimiţi”!" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/09/Amzucu-Ilie-Foto-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/cultura-2/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/despre-semnificatia-inceputului-noului-an-bisericesc-dand-multumire-lui-dumnezeu-praznuim-anul-domnului-cel-bineprimit-caci-am-luat-din-mainile-sale-multe-si-negraite-bunatati-pentru-care-ne-sa/" rel="bookmark" title="Despre semnificaţia începutului noului an bisericesc &#8211; ,,Dând mulţumire Lui Dumnezeu, prăznuim Anul Domnului cel bineprimit, căci am luat din mâinile sale multe şi negrăite bunătăţi, pentru care ne sârguim a fi bineprimiţi”!">Despre semnificaţia începutului noului an bisericesc &#8211; ,,Dând mulţumire Lui Dumnezeu,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/totul-despre-hepatita-b/" rel="bookmark" class="td-image-wrap" title="Totul despre hepatita B"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Totul despre hepatita B" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/09/hepatita-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/cultura-2/societate/" class="td-post-category">Societate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/totul-despre-hepatita-b/" rel="bookmark" title="Totul despre hepatita B">Totul despre hepatita B</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_6311f2f07d413" data-td_block_id="td_uid_11_6311f2f07d413"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_6311f2f07d413" data-td_block_id="td_uid_11_6311f2f07d413"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171724"><a href="https://gorjeanul.ro/category/cultura-2/societate/">Societate</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171725"><a href="https://gorjeanul.ro/category/sport-2/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_6311f2f07f4af_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_6311f2f07f4af" ><script>var block_td_uid_14_6311f2f07f4af = new tdBlock();
block_td_uid_14_6311f2f07f4af.id = "td_uid_14_6311f2f07f4af";
block_td_uid_14_6311f2f07f4af.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2584","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_6311f2f07f4af_rand","tdc_css_class":"td_uid_14_6311f2f07f4af_rand","tdc_css_class_style":"td_uid_14_6311f2f07f4af_rand_style"}';
block_td_uid_14_6311f2f07f4af.td_column_number = "3";
block_td_uid_14_6311f2f07f4af.block_type = "td_block_mega_menu";
block_td_uid_14_6311f2f07f4af.post_count = "5";
block_td_uid_14_6311f2f07f4af.found_posts = "8375";
block_td_uid_14_6311f2f07f4af.header_color = "";
block_td_uid_14_6311f2f07f4af.ajax_pagination_infinite_stop = "";
block_td_uid_14_6311f2f07f4af.max_num_pages = "1675";
tdBlocksArray.push(block_td_uid_14_6311f2f07f4af);
</script><div id=td_uid_14_6311f2f07f4af class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/programul-primei-runde-din-liga-4/" rel="bookmark" class="td-image-wrap" title="Programul primei runde din Liga 4"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Programul primei runde din Liga 4" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/09/15-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/programul-primei-runde-din-liga-4/" rel="bookmark" title="Programul primei runde din Liga 4">Programul primei runde din Liga 4</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/alexandru-pelici-noul-selectioner-de-la-u19/" rel="bookmark" class="td-image-wrap" title="Alexandru Pelici, noul selecționer de la U19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Alexandru Pelici, noul selecționer de la U19" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/09/16-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/alexandru-pelici-noul-selectioner-de-la-u19/" rel="bookmark" title="Alexandru Pelici, noul selecționer de la U19">Alexandru Pelici, noul selecționer de la U19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/trebuie-sa-bata-liderul-florin-stinga-lucrurile-se-fac-profesionist-dar-ne-lipsesc-rezultatele/" rel="bookmark" class="td-image-wrap" title="Trebuie să bată liderul! Florin Stîngă: Lucrurile  se fac profesionist, dar ne lipsesc rezultatele"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Trebuie să bată liderul! Florin Stîngă: Lucrurile  se fac profesionist, dar ne lipsesc rezultatele" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/09/15-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/trebuie-sa-bata-liderul-florin-stinga-lucrurile-se-fac-profesionist-dar-ne-lipsesc-rezultatele/" rel="bookmark" title="Trebuie să bată liderul! Florin Stîngă: Lucrurile  se fac profesionist, dar ne lipsesc rezultatele">Trebuie să bată liderul! Florin Stîngă: Lucrurile  se fac profesionist,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/prestatie-incurajatoare-pentru-csm-targu-jiu/" rel="bookmark" class="td-image-wrap" title="Prestație încurajatoare pentru CSM Târgu-Jiu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Prestație încurajatoare pentru CSM Târgu-Jiu" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/09/16-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/prestatie-incurajatoare-pentru-csm-targu-jiu/" rel="bookmark" title="Prestație încurajatoare pentru CSM Târgu-Jiu">Prestație încurajatoare pentru CSM Târgu-Jiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/andries-si-ceandani-in-echipa-ideala-a-primei-runde/" rel="bookmark" class="td-image-wrap" title="Andrieș și Ceandani, în echipa ideală a primei runde"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Andrieș și Ceandani, în echipa ideală a primei runde" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/08/15-2-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/andries-si-ceandani-in-echipa-ideala-a-primei-runde/" rel="bookmark" title="Andrieș și Ceandani, în echipa ideală a primei runde">Andrieș și Ceandani, în echipa ideală a primei runde</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_6311f2f07f4af" data-td_block_id="td_uid_14_6311f2f07f4af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_6311f2f07f4af" data-td_block_id="td_uid_14_6311f2f07f4af"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181713"><a href="https://gorjeanul.ro/contact/">Contact</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://gorjeanul.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-295010" class="post-295010 post type-post status-publish format-standard has-post-thumbnail hentry category-ultima-ora" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Cod portocaliu de inundații</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://gorjeanul.ro/author/irina/">I.I.</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-09-02T13:52:22+00:00" >2 septembrie 2022</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-295010">287</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://gorjeanul.ro/wp-content/uploads/2021/05/inundatii.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://gorjeanul.ro/wp-content/uploads/2021/05/inundatii-696x522.jpg" srcset="https://gorjeanul.ro/wp-content/uploads/2021/05/inundatii-696x522.jpg 696w, https://gorjeanul.ro/wp-content/uploads/2021/05/inundatii-320x240.jpg 320w, https://gorjeanul.ro/wp-content/uploads/2021/05/inundatii-1024x768.jpg 1024w, https://gorjeanul.ro/wp-content/uploads/2021/05/inundatii-768x576.jpg 768w, https://gorjeanul.ro/wp-content/uploads/2021/05/inundatii-1536x1152.jpg 1536w, https://gorjeanul.ro/wp-content/uploads/2021/05/inundatii-80x60.jpg 80w, https://gorjeanul.ro/wp-content/uploads/2021/05/inundatii-265x198.jpg 265w, https://gorjeanul.ro/wp-content/uploads/2021/05/inundatii-1068x801.jpg 1068w, https://gorjeanul.ro/wp-content/uploads/2021/05/inundatii-560x420.jpg 560w, https://gorjeanul.ro/wp-content/uploads/2021/05/inundatii.jpg 1600w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="inundatii"/></a></div>
        <p>Alerta Cod portocaliu este valabilă în intervalul vineri ora 13.00 &#8211; sâmbătă ora 16.00, pe râuri din judeţele Alba, Sibiu, Hunedoara, Arad, Timiş, Caraş Severin,<strong> Gorj</strong>, Mehedinţi, Dolj, Braşov, Harghita, Vâlcea, Argeş, Olt, Dâmboviţa, Prahova, Ialomița, Constanţa şi Tulcea.</p>
<p>Fenomenele hidrologice periculoase se pot produce cu probabilitate şi intensitate mai mare pe unele râuri mici din judeţele Mehedinţi, Gorj, Dolj, Vâlcea, Argeş şi Constanţa.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://gorjeanul.ro/cod-portocaliu-de-inundatii-4/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgorjeanul.ro%2Fcod-portocaliu-de-inundatii-4%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cod+portocaliu+de+inunda%C8%9Bii&url=https%3A%2F%2Fgorjeanul.ro%2Fcod-portocaliu-de-inundatii-4%2F&via=%C5%9Etiri+locale+de+ultima+ora%2C+stiri+video+-+%C5%9Etiri+Gorjeanul.ro">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://gorjeanul.ro/cod-portocaliu-de-inundatii-4/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://gorjeanul.ro/cod-portocaliu-de-inundatii-4/&amp;media=https://gorjeanul.ro/wp-content/uploads/2021/05/inundatii.jpg&description=Cod+portocaliu+de+inunda%C8%9Bii">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cod+portocaliu+de+inunda%C8%9Bii %0A%0A https://gorjeanul.ro/cod-portocaliu-de-inundatii-4/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://gorjeanul.ro/author/irina/">I.I.</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="I.I."></span><meta itemprop="datePublished" content="2022-09-02T13:52:22+00:00"><meta itemprop="dateModified" content="2022-09-02T13:52:22+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gorjeanul.ro/cod-portocaliu-de-inundatii-4/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gorjeanul.ro/wp-content/uploads/2018/09/logo-alb-320x100.png"></span><meta itemprop="name" content="Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro"></span><meta itemprop="headline " content="Cod portocaliu de inundații"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gorjeanul.ro/wp-content/uploads/2021/05/inundatii.jpg"><meta itemprop="width" content="1600"><meta itemprop="height" content="1200"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_16_6311f2f08318d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_6311f2f08318d" ><script>var block_td_uid_16_6311f2f08318d = new tdBlock();
block_td_uid_16_6311f2f08318d.id = "td_uid_16_6311f2f08318d";
block_td_uid_16_6311f2f08318d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_16_6311f2f08318d_rand","td_column_number":3,"live_filter_cur_post_id":295010,"live_filter_cur_post_author":"10956","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_6311f2f08318d_rand","tdc_css_class_style":"td_uid_16_6311f2f08318d_rand_style"}';
block_td_uid_16_6311f2f08318d.td_column_number = "3";
block_td_uid_16_6311f2f08318d.block_type = "td_block_related_posts";
block_td_uid_16_6311f2f08318d.post_count = "3";
block_td_uid_16_6311f2f08318d.found_posts = "33914";
block_td_uid_16_6311f2f08318d.header_color = "";
block_td_uid_16_6311f2f08318d.ajax_pagination_infinite_stop = "";
block_td_uid_16_6311f2f08318d.max_num_pages = "11305";
tdBlocksArray.push(block_td_uid_16_6311f2f08318d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_6311f2f083915" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_6311f2f08318d" href="#">ARTICOLE SIMILARE</a><a id="td_uid_18_6311f2f08395e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_6311f2f08318d" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_16_6311f2f08318d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/azur-si-taraful-rutenilor-spectacol-la-teatrul-din-targu-jiu/" rel="bookmark" class="td-image-wrap" title="Azur și Taraful Rutenilor, spectacol la teatrul din Târgu-Jiu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Azur și Taraful Rutenilor, spectacol la teatrul din Târgu-Jiu" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/09/azur-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/ultima-ora/" class="td-post-category">Ultima Ora</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/azur-si-taraful-rutenilor-spectacol-la-teatrul-din-targu-jiu/" rel="bookmark" title="Azur și Taraful Rutenilor, spectacol la teatrul din Târgu-Jiu">Azur și Taraful Rutenilor, spectacol la teatrul din Târgu-Jiu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/post-de-de-ingrijitor-la-gradinita/" rel="bookmark" class="td-image-wrap" title="Post de de îngrijitor la grădiniță"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Post de de îngrijitor la grădiniță" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2017/11/ingrijitori-curatatorie.jpg"  width="218" height="117" /></a></div>                <a href="https://gorjeanul.ro/category/ultima-ora/" class="td-post-category">Ultima Ora</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/post-de-de-ingrijitor-la-gradinita/" rel="bookmark" title="Post de de îngrijitor la grădiniță">Post de de îngrijitor la grădiniță</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gorjeanul.ro/cod-rosu-de-ploi-abundente-in-gorj/" rel="bookmark" class="td-image-wrap" title="Cod roșu de ploi abundente în Vâlcea și parțial în Gorj"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Cod roșu de ploi abundente în Vâlcea și parțial în Gorj" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/09/vreme-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://gorjeanul.ro/category/ultima-ora/" class="td-post-category">Ultima Ora</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/cod-rosu-de-ploi-abundente-in-gorj/" rel="bookmark" title="Cod roșu de ploi abundente în Vâlcea și parțial în Gorj">Cod roșu de ploi abundente în Vâlcea și parțial în Gorj</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_6311f2f08318d" data-td_block_id="td_uid_16_6311f2f08318d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_6311f2f08318d" data-td_block_id="td_uid_16_6311f2f08318d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cod-portocaliu-de-inundatii-4/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><form action="https://gorjeanul.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentariu:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nume:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimiteți comentariu" /> <input type='hidden' name='comment_post_ID' value='295010' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a2c1d211cf" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="229"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_media_image"><a href="https://gorjeanul.ro/category/coronavirus/"><img width="600" height="100" src="https://gorjeanul.ro/wp-content/uploads/2019/11/CORONAVIRUS.jpg" class="image wp-image-229717  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://gorjeanul.ro/wp-content/uploads/2019/11/CORONAVIRUS.jpg 600w, https://gorjeanul.ro/wp-content/uploads/2019/11/CORONAVIRUS-320x53.jpg 320w" sizes="(max-width: 600px) 100vw, 600px" /></a></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p align="center"><img src="https://gorjeanul.ro/wp-content/uploads/2019/05/carton-nou.gif&quot;" /></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="http://admitere.utgjiu.ro/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-294444" src="https://gorjeanul.ro/wp-content/uploads/2022/08/IMG-20220823-WA0000.jpg" alt="" width="800" height="566" srcset="https://gorjeanul.ro/wp-content/uploads/2022/08/IMG-20220823-WA0000.jpg 800w, https://gorjeanul.ro/wp-content/uploads/2022/08/IMG-20220823-WA0000-320x226.jpg 320w, https://gorjeanul.ro/wp-content/uploads/2022/08/IMG-20220823-WA0000-768x543.jpg 768w, https://gorjeanul.ro/wp-content/uploads/2022/08/IMG-20220823-WA0000-100x70.jpg 100w, https://gorjeanul.ro/wp-content/uploads/2022/08/IMG-20220823-WA0000-696x492.jpg 696w, https://gorjeanul.ro/wp-content/uploads/2022/08/IMG-20220823-WA0000-594x420.jpg 594w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://gorjeanul.ro/wp-content/uploads/2022/08/Macheta-Centrul-de-Calcul-Servicii-de-Mediere.jpg" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-293678" src="https://gorjeanul.ro/wp-content/uploads/2022/08/Macheta-Centrul-de-Calcul.jpg" alt="" width="800" height="472" srcset="https://gorjeanul.ro/wp-content/uploads/2022/08/Macheta-Centrul-de-Calcul.jpg 800w, https://gorjeanul.ro/wp-content/uploads/2022/08/Macheta-Centrul-de-Calcul-320x189.jpg 320w, https://gorjeanul.ro/wp-content/uploads/2022/08/Macheta-Centrul-de-Calcul-768x453.jpg 768w, https://gorjeanul.ro/wp-content/uploads/2022/08/Macheta-Centrul-de-Calcul-696x411.jpg 696w, https://gorjeanul.ro/wp-content/uploads/2022/08/Macheta-Centrul-de-Calcul-712x420.jpg 712w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>ANUNȚ ANGAJARE</span></h4>			<div class="textwidget"><p align="center"><a href="https://gorjeanul.ro/wp-content/uploads/2022/08/anunt-pres__-pavator.docx-filename-UTF-8anunt-presa-pavator.pdf" target="_blank" rel="noopener"><img loading="lazy" class="alignnone size-full wp-image-294762" src="https://gorjeanul.ro/wp-content/uploads/2022/08/angajare.jpg" alt="" width="586" height="810" srcset="https://gorjeanul.ro/wp-content/uploads/2022/08/angajare.jpg 586w, https://gorjeanul.ro/wp-content/uploads/2022/08/angajare-174x240.jpg 174w, https://gorjeanul.ro/wp-content/uploads/2022/08/angajare-579x800.jpg 579w, https://gorjeanul.ro/wp-content/uploads/2022/08/angajare-304x420.jpg 304w" sizes="(max-width: 586px) 100vw, 586px" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Angajăm programator</span></h4>			<div class="textwidget"><p><a href="https://www.facebook.com/jobs/job-opening/381593923534814/?source=post_timeline" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-282678" src="https://gorjeanul.ro/wp-content/uploads/2022/02/17358800_808608452626801_7335509736920545331_o.jpg" alt="" width="800" height="741" srcset="https://gorjeanul.ro/wp-content/uploads/2022/02/17358800_808608452626801_7335509736920545331_o.jpg 800w, https://gorjeanul.ro/wp-content/uploads/2022/02/17358800_808608452626801_7335509736920545331_o-259x240.jpg 259w, https://gorjeanul.ro/wp-content/uploads/2022/02/17358800_808608452626801_7335509736920545331_o-768x711.jpg 768w, https://gorjeanul.ro/wp-content/uploads/2022/02/17358800_808608452626801_7335509736920545331_o-696x645.jpg 696w, https://gorjeanul.ro/wp-content/uploads/2022/02/17358800_808608452626801_7335509736920545331_o-453x420.jpg 453w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget cat-post-widget"><h4 class="block-title"><span><a href="https://gorjeanul.ro/category/ultima-ora/">Ultima oră</a></span></h4><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item cat-post-current'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/cod-portocaliu-de-inundatii-4/" title="Cod portocaliu de inundații"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2021/05/inundatii-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2021/05/inundatii-324x235.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2021/05/inundatii-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2021/05/inundatii-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/cod-portocaliu-de-inundatii-4/" rel="bookmark">Cod portocaliu de inundații</a></div><div>
<span class="cat-post-date post-date">2 septembrie 2022 13:52</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/azur-si-taraful-rutenilor-spectacol-la-teatrul-din-targu-jiu/" title="Azur și Taraful Rutenilor, spectacol la teatrul din Târgu-Jiu"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2022/09/azur-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2022/09/azur-324x235.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2022/09/azur-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2022/09/azur-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/azur-si-taraful-rutenilor-spectacol-la-teatrul-din-targu-jiu/" rel="bookmark">Azur și Taraful Rutenilor, spectacol la teatrul din Târgu-Jiu</a></div><div>
<span class="cat-post-date post-date">2 septembrie 2022 12:53</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/post-de-de-ingrijitor-la-gradinita/" title="Post de de îngrijitor la grădiniță"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2017/11/ingrijitori-curatatorie.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2017/11/ingrijitori-curatatorie.jpg 744w, https://gorjeanul.ro/wp-content/uploads/2017/11/ingrijitori-curatatorie-320x172.jpg 320w, https://gorjeanul.ro/wp-content/uploads/2017/11/ingrijitori-curatatorie-465x250.jpg 465w, https://gorjeanul.ro/wp-content/uploads/2017/11/ingrijitori-curatatorie-150x81.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/post-de-de-ingrijitor-la-gradinita/" rel="bookmark">Post de de îngrijitor la grădiniță</a></div><div>
<span class="cat-post-date post-date">2 septembrie 2022 12:01</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/cod-rosu-de-ploi-abundente-in-gorj/" title="Cod roșu de ploi abundente în Vâlcea și parțial în Gorj"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2022/09/vreme-324x235.jpeg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2022/09/vreme-324x235.jpeg 324w, https://gorjeanul.ro/wp-content/uploads/2022/09/vreme-150x110.jpeg 150w, https://gorjeanul.ro/wp-content/uploads/2022/09/vreme-80x60.jpeg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/cod-rosu-de-ploi-abundente-in-gorj/" rel="bookmark">Cod roșu de ploi abundente în Vâlcea și parțial în Gorj</a></div><div>
<span class="cat-post-date post-date">2 septembrie 2022 11:37</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/dgaspc-gorj-cumpara-doua-case/" title="DGASPC Gorj cumpără două case"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2021/10/DGASPC-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2021/10/DGASPC-324x235.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2021/10/DGASPC-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2021/10/DGASPC-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/dgaspc-gorj-cumpara-doua-case/" rel="bookmark">DGASPC Gorj cumpără două case</a></div><div>
<span class="cat-post-date post-date">2 septembrie 2022 11:23</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/sef-nou-la-romsilva/" title="Șef nou la Romsilva"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2022/09/sef.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/sef-nou-la-romsilva/" rel="bookmark">Șef nou la Romsilva</a></div><div>
<span class="cat-post-date post-date">1 septembrie 2022 15:09</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/amenda-de-40-000-lei-data-de-garda-de-mediu-gorj/" title="Amendă de 40-000 lei dată de Garda de Mediu Gorj"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2022/09/amenda-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2022/09/amenda-324x235.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2022/09/amenda-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2022/09/amenda-80x60.jpg 80w, https://gorjeanul.ro/wp-content/uploads/2022/09/amenda-526x385.jpg 526w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/amenda-de-40-000-lei-data-de-garda-de-mediu-gorj/" rel="bookmark">Amendă de 40-000 lei dată de Garda de Mediu Gorj</a></div><div>
<span class="cat-post-date post-date">1 septembrie 2022 14:46</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/targu-jiu-liftul-de-la-finante-s-a-blocat-cu-cinci-persoane-inauntru/" title="Târgu Jiu: Liftul de la Finanțe s-a blocat cu cinci persoane înăuntru!"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2021/07/FINANTE-1-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2021/07/FINANTE-1-324x235.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2021/07/FINANTE-1-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2021/07/FINANTE-1-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/targu-jiu-liftul-de-la-finante-s-a-blocat-cu-cinci-persoane-inauntru/" rel="bookmark">Târgu Jiu: Liftul de la Finanțe s-a blocat cu cinci persoane înăuntru!</a></div><div>
<span class="cat-post-date post-date">1 septembrie 2022 13:34</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/judecatoare-din-gorj-eliberata-din-functie/" title="Judecătoare din Gorj, eliberată din funcție"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2022/04/judecator-tribunal-instanta-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2022/04/judecator-tribunal-instanta-324x235.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2022/04/judecator-tribunal-instanta-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2022/04/judecator-tribunal-instanta-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/judecatoare-din-gorj-eliberata-din-functie/" rel="bookmark">Judecătoare din Gorj, eliberată din funcție</a></div><div>
<span class="cat-post-date post-date">1 septembrie 2022 10:43</span></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="https://gorjeanul.ro/actiune-de-ecologizare-in-gorj-pe-17-septembrie/" title="Acțiune de ecologizare în Gorj, pe 17 septembrie"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="100" height="60" src="https://gorjeanul.ro/wp-content/uploads/2022/09/let-324x235.jpg" class="attachment-150x110x1x151x111 size-150x110x1x151x111 wp-post-image" alt="" loading="lazy" data-cat-posts-width="100" data-cat-posts-height="60" srcset="https://gorjeanul.ro/wp-content/uploads/2022/09/let-324x235.jpg 324w, https://gorjeanul.ro/wp-content/uploads/2022/09/let-150x110.jpg 150w, https://gorjeanul.ro/wp-content/uploads/2022/09/let-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></span></a> <a class="cat-post-title" href="https://gorjeanul.ro/actiune-de-ecologizare-in-gorj-pe-17-septembrie/" rel="bookmark">Acțiune de ecologizare în Gorj, pe 17 septembrie</a></div><div>
<span class="cat-post-date post-date">1 septembrie 2022 10:31</span></div></li></ul>
<a class="cat-post-footer-link" href="https://www.gorjeanul.ro/category/ultima-ora/">Mai multe articole...</a></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3266279450297014"
     data-ad-slot="7632139327"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p align="center"><a href="https://gorjeanul.ro/wp-content/uploads/2019/07/Macheta-SC-ICCO-Facility.jpg" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" src="https://gorjeanul.ro/wp-content/uploads/2019/07/Macheta-SC-ICCO-Facility.jpg" alt="" width="752" height="800" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://gorjeanul.ro/wp-content/uploads/2022/05/Fotbal-2022.jpg"><img loading="lazy" class="aligncenter size-full wp-image-288199" src="https://gorjeanul.ro/wp-content/uploads/2022/05/Fotbal-2022.jpg" alt="" width="800" height="537" srcset="https://gorjeanul.ro/wp-content/uploads/2022/05/Fotbal-2022.jpg 800w, https://gorjeanul.ro/wp-content/uploads/2022/05/Fotbal-2022-320x215.jpg 320w, https://gorjeanul.ro/wp-content/uploads/2022/05/Fotbal-2022-768x516.jpg 768w, https://gorjeanul.ro/wp-content/uploads/2022/05/Fotbal-2022-696x467.jpg 696w, https://gorjeanul.ro/wp-content/uploads/2022/05/Fotbal-2022-626x420.jpg 626w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
</div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3266279450297014"
     data-ad-slot="7632139327"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p align="center"><a href="https://www.gorjeanul.ro/wp-content/uploads/2018/06/macheta_clinic_life.jpg" target="_blank" rel="noopener"><img src="https://www.gorjeanul.ro/wp-content/uploads/2018/06/macheta_clinic_life.jpg" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p align="center"><a href="http://sninf.ro/" target="_blank" rel="noopener"><img src="https://www.gorjeanul.ro/wp-content/uploads/2018/06/SNI.jpg" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p align="center"><a href="https://gorjeanul.ro/donezi-o-jucarie-daruiesti-un-zambet-2/" target="_blank" rel="noopener"><img src="https://gorjeanul.ro/wp-content/uploads/2019/03/SITE.jpg" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://gorjeanul.ro/editia-printata/" target="_blank" rel="noopener"><strong>EDIȚIA PRINTATĂ</strong></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Arhiva</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>septembrie 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://gorjeanul.ro/2022/09/01/" aria-label="Articole publicate în 1 September 2022">1</a></td><td id="today"><a href="https://gorjeanul.ro/2022/09/02/" aria-label="Articole publicate în 2 September 2022">2</a></td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Lunile anterioare și următoare" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://gorjeanul.ro/2022/08/">&laquo; aug.</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p align="center"><a href="https://gorjeanul.ro/category/cinema/" target="_blank" rel="noopener"><img src="https://gorjeanul.ro/wp-content/uploads/2019/03/CINEMA-400.gif" /></a></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/gorjeanul/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/channel/UC-MNIz8XL0tYzgx1chmKCPQ" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Gorjeanul                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Folosim cookie-uri pentru a face mult mai plăcută experiența dumneavoastră atunci când utilizați site-ul nostru Date suplimentare găsiți aici - https://gorjeanul.ro/politica-de-confidentialitate/. <a role='button' class="cli_settings_button" style="margin:5px 20px 5px 20px">Cookie settings</a><a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn" style="margin:5px">ACCEPT</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Închide</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Arată mai mult" role="button" data-readmore-text="Arată mai mult" data-readless-text="Arată mai puțin"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Întotdeauna activate</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' />
									<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activate" data-cli-disable="Dezactivate"><span class="wt-cli-sr-only">Non-necessary</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SALVEAZĂ ȘI ACCEPTĂ</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><div style='text-align: left'><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'gorjeanul';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/gorjeanul.ro"><img alt="www.gorjeanul.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=gorjeanul" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></div>
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This site is patched which an important unfixed problem since WordPress 2.5+ -->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://gorjeanul.ro/azur-si-taraful-rutenilor-spectacol-la-teatrul-din-targu-jiu/" rel="bookmark" class="td-image-wrap" title="Azur și Taraful Rutenilor, spectacol la teatrul din Târgu-Jiu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Azur și Taraful Rutenilor, spectacol la teatrul din Târgu-Jiu" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2022/09/azur-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/azur-si-taraful-rutenilor-spectacol-la-teatrul-din-targu-jiu/" rel="bookmark" title="Azur și Taraful Rutenilor, spectacol la teatrul din Târgu-Jiu">Azur și Taraful Rutenilor, spectacol la teatrul din Târgu-Jiu</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T12:53:44+00:00" >2 septembrie 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://gorjeanul.ro/post-de-de-ingrijitor-la-gradinita/" rel="bookmark" class="td-image-wrap" title="Post de de îngrijitor la grădiniță"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Post de de îngrijitor la grădiniță" data-type="image_tag" data-img-url="https://gorjeanul.ro/wp-content/uploads/2017/11/ingrijitori-curatatorie.jpg"  width="100" height="54" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://gorjeanul.ro/post-de-de-ingrijitor-la-gradinita/" rel="bookmark" title="Post de de îngrijitor la grădiniță">Post de de îngrijitor la grădiniță</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T12:01:23+00:00" >2 septembrie 2022</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 6311f2f08b6f6
    -->

    <link rel='stylesheet' id='modal-css'  href='https://gorjeanul.ro/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<script type='text/javascript' src='https://gorjeanul.ro/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/gorjeanul.ro\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-includes/js/comment-reply.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://gorjeanul.ro/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>
<script defer type='text/javascript' src='https://gorjeanul.ro/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1659426587' id='akismet-frontend-js'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.gorjeanul.ro/wp-content/uploads/2018/11/HARTIE-2.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Targu Jiu","api_location":"T\u00e2rgu Jiu","api_language":"ro","api_key":"1d6a961bf795abb57a8f00805ef80de4","today_icon":"rain-d","today_icon_text":"ploaie u\u0219oar\u0103","today_temp":[15.2,59.3],"today_humidity":95,"today_wind_speed":[1.5,1],"today_min":[15.2,59.3],"today_max":[15.2,59.3],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1662120000,"day_name":"vin","day_temp":[16,60],"owm_day_index":0},{"timestamp":1662163200,"day_name":"s\u00e2m","day_temp":[18,64],"owm_day_index":4},{"timestamp":1662249600,"day_name":"Dum","day_temp":[21,69],"owm_day_index":12},{"timestamp":1662336000,"day_name":"lun","day_temp":[24,74],"owm_day_index":20},{"timestamp":1662422400,"day_name":"mar","day_temp":[25,77],"owm_day_index":28}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://gorjeanul.ro/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://gorjeanul.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				let widget = jQuery('#category-posts-5-internal');

				jQuery( document ).ready(function () {
					cat_posts_namespace.layout_wrap_text.preWrap(widget);
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
						cat_posts_namespace.layout_img_size.setHeight(widget);
					
				});

				jQuery(window).on('load resize', function() {
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
						cat_posts_namespace.layout_img_size.setHeight(widget);
					
				});

			}
		</script>
		
</body>
</html>